<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">
    <link rel="alternate" type="application/rss+xml" title="Wanted in Rome &raquo; News" href="https://www.wantedinrome.com/news?format=rss" />
<meta charset="utf-8">
<title>Rome museums free for Romans: Mayor asks Italy’s culture minister</title>
<meta name="description" content="Rome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which requires approval by Italy's culture ministry.">
<meta name="keywords" content="italy's news in english, culture news rome, rome news in english, colosseum, rome museums, museums in rome, rome mayor virginia raggi, italy culture news, italian culture minister dario franceschini, free museums, parco colosseo">
<link rel="canonical" href="https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
<link rel="icon" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon.ico" type="image/x-icon" />
<link rel="shortcut-icon" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-96x96.png" type="image/png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#274180">
<meta name="msapplication-TileImage" content="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#274180">
<meta name="robots" content="index,follow,noodp,noydir,max-image-preview:large">
<link href="//google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//stats.g.doubleclick.net" rel="dns-prefetch">
<link href="//fonts.googleapis.com" rel="dns-prefetch">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Rome museums free for Romans: Mayor asks Italy’s culture minister">
<meta property="og:description" content="Rome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which requires approval by Italy's culture ministry.">
<meta property="og:url" content="https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
<meta property="og:site_name" content="Wanted in Rome">
<meta property="og:image" content="https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg">
<meta property="og:updated_time" content="2021-02-18T08:05:02+01:00">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="800">
<meta property="article:publisher" content="https://facebook.com/pages/Wanted-in-Rome/132104430178225" />
<meta property="article:section" content="Culture" />
<meta property="article:modified_time" content="2021-02-18T08:05:02+01:00" />
<meta property="article:published_time" content="2021-02-18T05:52:41+01:00" />
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Rome museums free for Romans: Mayor asks Italy’s culture minister">
<meta name="twitter:description" content="Rome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which requires approval by Italy's culture ministry.">
<meta name="twitter:image:src" content="https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg">
<meta name="twitter:url" content="https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
<meta itemprop="name" content="Rome museums free for Romans: Mayor asks Italy’s culture minister">
<meta itemprop="description" content="Rome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which requires approval by Italy's culture ministry.">
<meta itemprop="image" content="https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg">
<link rel="publisher" href="https://plus.google.com/115906936382365647094">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="imagetoolbar" content="no">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="format-detection" content="telephone=no">
<meta name="language" content="en">
<meta name="content-language" content="en_US">
<meta name="copyright" content="Icoa S.r.l.">
<meta name="generator" content="KraKen PMS">
<link rel="prev" href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html">
<!-- TradeDoubler site verification 2991162 -->

<!-- Start GPT Tag -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>

!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({
     pubID: '434bb5e4-3704-4b75-b36c-785a444462bd',
     adServer: 'googletag',
     simplerGPT: true
 });

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

  googletag.cmd.push(function() {
    var mapping1 = googletag.sizeMapping()
                            .addSize([0, 0], [[300, 250], [336, 280]])
                            .addSize([748, 200], [[728, 90]])
                            .addSize([990, 200], [[970, 90], [728, 90]])
                            .build();

    googletag.defineSlot('/21752231759/wantedinrome_multisize_top', [[970,90],[728,90],[300,250],[336,280]], 'div-gpt-ad-3854673-1')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_sidebar_1', [[300,250],[300,600]], 'div-gpt-ad-3854673-2')
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_sidebar_2', [[300,250],[300,600]], 'div-gpt-ad-3854673-3')
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_infeed_1', [[300,250]], 'div-gpt-ad-3854673-4')
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_infeed_2', [[970,90],[728,90],[300,250],[336,280]], 'div-gpt-ad-3854673-5')
             .defineSizeMapping(mapping1)
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_inarticle_1', [[300,250],[336,280]], 'div-gpt-ad-3854673-6')
             .addService(googletag.pubads());
    googletag.defineSlot('/21752231759/wantedinrome_multisize_inarticle_2', [[300,250],[336,280]], 'div-gpt-ad-3854673-7')
             .addService(googletag.pubads());
             googletag.defineSlot('/21752231759/onsite_wantedinrome_multisize_anchor', [1, 1], 'div-gpt-ad-1562594824572-0').addService(googletag.pubads());

      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
googletag.cmd.push(function(){ 
  apstag.fetchBids({ 
  timeout: 2000 }, 
    function(bids) {
      apstag.setDisplayBids(); 
      googletag.pubads().refresh();
  }); 
}); 
</script>
<!-- End GPT Tag -->

<script data-ad-client="ca-pub-9534474643315142" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Ads: 993087494 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-993087494"></script>
<script>
window.dataLayer = window.dataLayer || []; function gtag(){dataLayer.push(arguments);} gtag('js', new Date()); gtag('config', 'AW-993087494');
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8763840-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Wanted in Rome","url":"https://www.wantedinrome.com","potentialAction":{"@type":"SearchAction","target":"https://www.wantedinrome.com?s={search_term_string}","query-input":"required name=search_term_string"}}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"Organization","name":"Wanted in Rome","url":"https://www.wantedinrome.com","logo":"https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png","address":{"@type":"PostalAddress","addressCountry":"United Kingdom","addressLocality":"St Helier","streetAddress":"95/97 Halkett Place","postalCode":"JE1 1BX"},"email":"info@wantedworldwideltd.com","sameAs":["https://facebook.com/pages/Wanted-in-Rome/132104430178225","https://twitter.com/wantedinrome","https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA","https://www.instagram.com/wantedinrome/"],"description":"Italian news in English. Check out the latest English news in Rome and Italy. News and events from Italy. Politics, business, sports, health, and fashion. "}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.wantedinrome.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.wantedinrome.com/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html","name":"Rome museums free for Romans: Mayor asks Italy\u2019s culture minister"}}]}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html"},"headline":"Rome museums free for Romans: Mayor asks Italy\u2019s culture minister","image":{"@type":"ImageObject","url":"https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg","height":800,"width":800},"datePublished":"2021-02-18T05:52:41+01:00","dateModified":"2021-02-18T08:05:02+01:00","author":{"@type":"Person","name":"Wanted in Rome"},"publisher":{"@type":"Organization","name":"Wanted in Rome","sameAs":["https://facebook.com/pages/Wanted-in-Rome/132104430178225","https://twitter.com/wantedinrome","https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA","https://www.instagram.com/wantedinrome/"],"logo":{"@type":"ImageObject","url":"https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png"}},"articleSection":"News","description":"Raggi floated populist proposal during live stream yesterday.\r\nRome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which would require the approval of Italy&#039;s culture ministry.\r\n\r\n&quot;The request I would make to Minister Dario Franceschini would be to..."}
</script>
    <link rel=stylesheet id=google_font_open_sans-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7' type='text/css' media=all >
    <link href="https://fonts.googleapis.com/css?family=Lato:400,700,400italic,700italic&subset=latin" rel="stylesheet">
    <link media="all" type="text/css" rel="stylesheet" href="/themes/frontend/assets/build/app.25052019.css">

    <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <script>var Kraken = {"url":"https:\/\/www.wantedinrome.com","nonce":1613633510,"locale":"en","tenant":{"id":1,"code":"wir"},"csrf_token":"U3Ayk3OtY7GM3qzNhczO7nuxgKWKWGtAV0Umt8z2"}; var Lexicon = {"search":"Search...","actions":{"logout":"Are you sure You want to logout?","warning":{"title":"Warning","yes":"Ok","no":"Cancel"},"confirm":{"title":"Confirm","yes":"Yes, proceed","no":"No, cancel"},"error":{"title":"Error!","text":"Sorry, but an internal error occurred!"},"success":{"title":"Action successfully completed!"}},"auth":{"recovery_success":"Password successfully sent! Check your email"}};</script>
    <meta name="csrf-token" content="U3Ayk3OtY7GM3qzNhczO7nuxgKWKWGtAV0Umt8z2">
</head>
<body class="wir locale_en post post-249070 type-news layout-default   vc_responsive td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype="http://schema.org/WebPage">
<!-- Rendering region [skin] --><!-- Rendering widget [11] --><div data-scope="banner" data-id="309" id="marketingRotator" class="banner_skin" click-url="https://www.aosr.org/admissions/admissions-info" click-id="309" style="background: url('https://www.wantedinrome.com/i/fit_crop/storage/uploads/2020/09/WIR_Full.jpg') center top no-repeat fixed;"></div>
<!-- EOF widget [11] --><!-- EOF region [skin] --><div class=td-scroll-up><i class=td-icon-menu-up></i></div>
<div class=td-menu-background></div>
<div id="td-mobile-nav" style="will-change: transform, -webkit-trasform">
    <div class=td-mobile-container>
        <div class=td-menu-socials-wrap>
            <!-- Rendering region [mobile-menu-social] --><!-- Rendering widget [44] --><div class="kn-widget kn-widget-44 kn-widget-socials td-menu-socials"><span class=td-social-icon-wrap>
    <a target=_blank href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" title="Facebook" rel="nofollow">
        <i class="td-icon-font td-icon-facebook"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://twitter.com/wantedinrome" title="Twitter" rel="nofollow">
        <i class="td-icon-font td-icon-twitter"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" title="Youtube" rel="nofollow">
        <i class="td-icon-font td-icon-youtube"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.instagram.com/wantedinrome/" title="Instagram" rel="nofollow">
        <i class="td-icon-font td-icon-instagram"></i>
    </a>
</span>
</div><!-- EOF widget [44] --><!-- EOF region [mobile-menu-social] -->            <div class=td-mobile-close>
                <a href="#"><i class=td-icon-close-mobile></i></a>
            </div>
        </div>
        <div class=td-menu-login-section>
            <div class=td-guest-wrap>
                <div class=td-menu-avatar>
                    <div class=td-avatar-container><img src="https://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width=80 height=80 alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></div>
                </div>
                                    <div class=td-menu-login><a id=login-link-mob>Sign in</a></div>
                            </div>
        </div>
        <div class=td-mobile-content>
                        <!-- Rendering region [mobile-menu] --><!-- Rendering widget [41] --><div class="kn-widget kn-widget-41 kn-widget-menu menu-main-menu-container"><ul class="td-mobile-main-menu" id="menu-main-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first menu-item-has-children level-0"><a href="/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/italys-news-in-english.html">Italy's news in English since 1985</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/privacy-policy.html">Privacy Policy</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/magazine-issues">Magazine</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="https://www.booking.com/index.html?aid=1795415" target="_blank">Hotels</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/news">News</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/news/coronavirus-in-italy-2">Coronavirus</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/classified">Classifieds<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/jobs.html">Jobs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/classified/jobs-vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/jobs-wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/accommodation.html">Housing<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-in-town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-out-of-town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/rooms-and-flat-shares">Rooms and flat shares</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/holiday-accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/yellowpage">Yellow Pages<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/card">WIR Card<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/offers">Offers</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/buy-the-wir-card.html">Buy the WIR Card</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/how-it-works.html">How the WIR Card works</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/partners.html">WIR Card Partners</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="https://www.wantedinrome.com/news/29-best-things-to-do-in-rome.html" target="_blank">Things to do in Rome<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/news/29-best-things-to-do-in-rome.html">29 Best Things To Do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/news/visiting-the-vatican-museums-all-you-need-to-know.html">Visiting the Vatican Museums: All You Need to Know</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/news/what-and-where-to-shop-in-rome.html">What and where to shop in Rome</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/city/where-to-live-in-rome">Rome Guide</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/contacts.html">Contacts</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/news/rome-airports-all-you-need-to-know-about-fiumicino-and-ciampino.html">Rome airports - All you need to know about Fiumicino and Ciampino</a></li></ul></div><!-- EOF widget [41] --><!-- EOF region [mobile-menu] -->        </div>
    </div>
    <div id=login-form-mobile class=td-register-section>
    <div id=td-login-mob class="td-login-animation td-login-hide-mob" data-route="https://www.wantedinrome.com/ajax/auth/login">
        <div class=td-login-close>
            <a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
            <div class=td-login-title>Sign in</div>
            <div class=td-mobile-close>
                <a href="#"><i class=td-icon-close-mobile></i></a>
            </div>
        </div>
        <div class=td-login-form-wrap>
            <div class=td-login-panel-title>Welcome! Log into your account</div>
            <div class=td_display_err></div>
            <div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email-mob value="" required><label>YOUR USERNAME</label></div>
            <div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass-mob value="" required><label>YOUR PASSWORD</label></div>
            <input type=button name=login_button id=login_button-mob class=td-login-button value="LOG IN">
            <div class=td-login-info-text><a rel="nofollow" href="#" id=forgot-pass-link-mob>Forgot your password? Get help</a></div>
            <div class=td-login-info-text>Don't have an account yet? Please register.</div>
            <div class=td-login-info-text><a rel="nofollow" href="/register.html" class=td-login-button id=register-link-mob>Register your account</a></div>
        </div>
    </div>
    <div id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob" data-route="https://www.wantedinrome.com/ajax/auth/recover">
        <div class=td-forgot-pass-close>
            <a href="#" class=td-back-button><i class=td-icon-read-down></i></a>
            <div class=td-login-title>Forget Password</div>
        </div>
        <div class=td-login-form-wrap>
            <div class=td-login-panel-title>Recover your password</div>
            <div class=td_display_err></div>
            <div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email-mob value="" required><label>YOUR EMAIL</label></div>
            <input type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Send my password">
        </div>
    </div>
</div></div><div class=td-search-background></div>
<div class=td-search-wrap-mob>
    <div class=td-drop-down-search aria-labelledby=td-header-search-button>
        <form method=get class=td-search-form action="/">
            <div class=td-search-close>
                <a href="#"><i class=td-icon-close-mobile></i></a>
            </div>
            <div role=search class=td-search-input>
                <span>Search</span>
                <input id=td-header-search-mob type=text value="" name=s autocomplete=off/>
            </div>
        </form>
        <div id=td-aj-search-mob></div>
    </div>
</div><div id=td-outer-wrap>
    <div class=td-outer-container>
        <div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <div class="td-top-bar-container top-bar-style-1">
            <div class=td-header-sp-top-menu>
                <div class=td_data_time>
                    <div>
                        Thursday, 18 February 2021
                    </div>
                </div>
                <!-- Rendering region [top-menu] --><!-- Rendering widget [9] --><div class="kn-widget kn-widget-9 kn-widget-menu menu-top-container"><ul class="top-header-menu" id="menu-top-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first menu-item-has-children level-0"><a href="javascript:;" rel="nofollow">Advertising</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/contact-us.html">Contact us</a></li></ul></div><!-- EOF widget [9] --><!-- EOF region [top-menu] -->                                    <div class="td_data_time" style="margin: 0 0 0 32px">
                        <div>
                            Italy's news in English
                        </div>
                    </div>
                            </div>
            <!-- Rendering region [top-social] --><!-- Rendering widget [1] --><div class="kn-widget kn-widget-1 kn-widget-socials td-header-sp-top-widget"><span class=td-social-icon-wrap>
    <a target=_blank href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" title="Facebook" rel="nofollow">
        <i class="td-icon-font td-icon-facebook"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://twitter.com/wantedinrome" title="Twitter" rel="nofollow">
        <i class="td-icon-font td-icon-twitter"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" title="Youtube" rel="nofollow">
        <i class="td-icon-font td-icon-youtube"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.instagram.com/wantedinrome/" title="Instagram" rel="nofollow">
        <i class="td-icon-font td-icon-instagram"></i>
    </a>
</span>
</div><!-- EOF widget [1] --><!-- EOF region [top-social] -->            <div class="td-header-sp-top-menu pull-right">
                <ul class="top-header-menu td_ul_login">
                                                                <li class=menu-item>
                            <a class="td-login-modal-js menu-item btn-sign-in" href="#login-form" data-effect=mpf-td-login-effect>Sign in / Join</a>
                        </li>
                                    </ul>
            </div>
        </div>
        <div id=login-form class="white-popup-block mfp-hide mfp-with-anim">
    <div class=td-login-wrap>
        <a href="#" class=td-back-button><i class=td-icon-modal-back></i></a>
        <div id=td-login-div class="td-login-form-div td-display-block" data-route="https://www.wantedinrome.com/ajax/auth/login">
            <div class=td-login-panel-title>Sign in</div>
            <div class=td-login-panel-descr>Welcome! Log into your account</div>
            <div class=td_display_err></div>
            <div class=td-login-inputs><input class=td-login-input type=text name=login_email id=login_email value="" required><label>YOUR USERNAME</label></div>
            <div class=td-login-inputs><input class=td-login-input type=password name=login_pass id=login_pass value="" required><label>YOUR PASSWORD</label></div>
            <input type=button name=login_button id=login_button class="wpb_button btn td-login-button" value=Login>
            <div class=td-login-info-text><a rel="nofollow" href="#" id=forgot-pass-link>Forgot your password? Get help</a></div>
            <div class=td-login-info-text>Don't have an account yet? Please register.</div>
            <div class=td-login-info-text><a rel="nofollow" href="/register.html" id=register-link>Register your account</a></div>
        </div>
        <div id=td-forgot-pass-div class="td-login-form-div td-display-none" data-route="https://www.wantedinrome.com/ajax/auth/recover">
            <div class=td-login-panel-title>Forget Password</div>
            <div class=td-login-panel-descr>Recover your password</div>
            <div class=td_display_err></div>
            <div class=td-login-inputs><input class=td-login-input type=text name=forgot_email id=forgot_email value="" required><label>YOUR EMAIL</label></div>
            <input type=button name=forgot_button id=forgot_button class="wpb_button btn td-login-button" value="Send my password">
            <div class=td-login-info-text>A new password will be e-mailed to you.</div>
        </div>
    </div>
</div>    </div>
    <div class="td-header-row td-header-header">
        <!-- Rendering region [header] --><!-- Rendering widget [5] --><div class="kn-widget kn-widget-5 kn-widget-logo td-header-sp-logo"><a href="https://www.wantedinrome.com" title="Wanted in Rome" itemprop="url"><img class='logo-img' src="/storage/uploads/2017/04/logo-1.png" alt="Wanted in Rome" width="269" height="83"><span class="td-visual-hidden">Wanted in Rome</span></a></div><!-- EOF widget [5] -->
<!-- Rendering widget [12] --><div class="kn-widget kn-widget-12 kn-widget-banner banner728 td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
        <div class="td-a-rec td-a-rec-id-header">
            <div class=td-visible-desktop>
                <a href="http://www.trinity-rome.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="334"><img src="https://www.wantedinrome.com/i/w_728,h_90,fit_crop/storage/uploads/2020/07/banner-trinity-5-1.jpg" class="td-retina" style="max-width:728px" width="728" height="90"></img></a>
            </div>
            <div class=td-visible-tablet-portrait>
                <a href="http://www.trinity-rome.com/" target="_blank" rel="nofollow"><img src="https://www.wantedinrome.com/i/w_728,h_90,fit_crop/storage/uploads/2020/07/banner-trinity-5-1.jpg" class="td-retina" style="max-width:468px" width="468" height="60"></img></a>
            </div>
        </div>
    </div>
</div><!-- EOF widget [12] --><!-- EOF region [header] -->    </div>
    <div class=td-header-menu-wrap>
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id=td-header-menu role=navigation>
                <div id=td-top-mobile-toggle><a href="javascript:;" rel="nofollow" style="cursor: pointer"><i class="td-icon-font td-icon-mobile"></i></a></div>
                <div class="td-main-menu-logo td-logo-in-header td-logo-sticky">
                    <a class="td-mobile-logo td-sticky-mobile" href="/">
                        <img src="https://www.wantedinrome.com/themes/frontend/assets/images/wir/logo-fixed.png" alt="Wanted in Rome">
                    </a>
                    <a class="td-header-logo td-sticky-mobile" href="/">
                        <img src="https://www.wantedinrome.com/themes/frontend/assets/images/wir/logo-fixed.png" alt="Wanted in Rome">
                    </a>
                </div>
                <!-- Rendering region [main-menu] --><!-- Rendering widget [4] --><div class="kn-widget kn-widget-4 kn-widget-menu menu-main-menu-container"><ul class="sf-menu" id="menu-main-menu-1"><li class="menu-item td-normal-menu td-menu-item menu-item-first menu-item-has-children level-0"><a href="/">Home</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/italys-news-in-english.html">Italy's news in English since 1985</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/yellowpage/wanted-in-rome-services.html">Wanted in Rome Services</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/links-2.html">Links</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/eus-general-data-protection-regulation-gdpr.html">EU’s General Data Protection Regulation (GDPR)</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0 td-mega-menu"><a href="/news">News</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1 li-for-container"><div class="menu-container"><!-- Rendering region [menu-news] --><!-- Rendering widget [10] --><div class="kn-widget kn-widget-10 kn-widget-posts"><div class="td_block_wrap td_block_mega_menu td_with_ajax_pagination td-pb-border-top tb_block_ajax" data-td-block-uid="td_uid_10">
    <div class="td_block_inner td_animated_xlong td_fadeInDown tb_block_target" data-posts='{"active":true,"post_type":["news"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"date|desc","limit":"5","start":null,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":9531,"maxPages":1907,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block5">
        <div class=td-mega-row>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html" rel="bookmark" title="Anti-smog traffic measures in Rome">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome@2x.jpg 2x'>
    <img  alt="Anti-smog traffic measures in Rome" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Anti-smog traffic measures in Rome" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2017/01/smog-rome@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/news/transport" class="td-post-category">Transport</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html" rel="bookmark" title="Anti-smog traffic measures in Rome">Anti-smog traffic measures in Rome</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/news/how-to-visit-romes-oldest-pharmacy.html" rel="bookmark" title="How to visit Rome&#039;s oldest pharmacy">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'>
    <img  alt="How to visit Rome&#039;s oldest pharmacy" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'>
</picture><noscript><img  alt="How to visit Rome&#039;s oldest pharmacy" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/news/health" class="td-post-category">Health</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/news/how-to-visit-romes-oldest-pharmacy.html" rel="bookmark" title="How to visit Rome&#039;s oldest pharmacy">How to visit Rome's oldest pharmacy</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/news/naples-detects-rare-new-covid-19-variant-never-seen-in-italy.html" rel="bookmark" title="Naples detects rare new covid-19 variant never seen in Italy">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'>
    <img  alt="Naples detects rare new covid-19 variant never seen in Italy" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'>
</picture><noscript><img  alt="Naples detects rare new covid-19 variant never seen in Italy" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/news/coronavirus-in-italy-2" class="td-post-category">Coronavirus in Italy</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/news/naples-detects-rare-new-covid-19-variant-never-seen-in-italy.html" rel="bookmark" title="Naples detects rare new covid-19 variant never seen in Italy">Naples detects rare new covid-19 variant never seen in Italy</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/news/covid-19-symptoms-vaccines-and-peril-of-the-english-variant-in-italy.html" rel="bookmark" title="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'>
    <img  alt="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'>
</picture><noscript><img  alt="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/news/coronavirus-in-italy-2" class="td-post-category">Coronavirus in Italy</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/news/covid-19-symptoms-vaccines-and-peril-of-the-english-variant-in-italy.html" rel="bookmark" title="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy">Covid-19: Symptoms, vaccines and peril of the English Variant in Italy</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/news/draghi-vows-major-reforms-to-help-rebuild-italy.html" rel="bookmark" title="Draghi vows major reforms to help rebuild Italy">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19@2x.jpg 2x'>
    <img  alt="Draghi vows major reforms to help rebuild Italy" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19@2x.jpg 2x'>
</picture><noscript><img  alt="Draghi vows major reforms to help rebuild Italy" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/draghi-outlines-priorities-reforms-italy-covid-19@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/news/politics" class="td-post-category">Politics</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/news/draghi-vows-major-reforms-to-help-rebuild-italy.html" rel="bookmark" title="Draghi vows major reforms to help rebuild Italy">Draghi vows major reforms to help rebuild Italy</a>
                    </p>
                </div>
            </div>
        </div>
    </div>    </div>
            <div class="td_mega_menu_sub_cats">
            <div class="block-mega-child-cats">
                <a class="cur-sub-cat" href="#" data-id="" data-posttype="" data-td_block_id="td_uid_10">All</a>
                                    <a href="https://www.wantedinrome.com/image-wall" data-td_block_id="td_uid_10" data-id="5" data-posttype="postImage">Images of the day</a>
                                    <a href="https://www.wantedinrome.com/video-wall" data-td_block_id="td_uid_10" data-id="6" data-posttype="video">Video of the day</a>
                            </div>
        </div>
        <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_10>
            <i class="td-icon-font td-icon-menu-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_10>
            <i class="td-icon-font td-icon-menu-right"></i>
        </a>
            </div>
    <div class=clearfix></div>
</div>
</div><!-- EOF widget [10] --><!-- EOF region [menu-news] --></div></li></ul></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/news/coronavirus-in-italy-2">Covid-19</a></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0 td-mega-menu"><a href="/whatson">What's on</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1 li-for-container"><div class="menu-container td-container-border"><!-- Rendering region [menu-whatson] --><!-- Rendering widget [13] --><div class="td_block_wrap td_block_mega_menu td_with_ajax_pagination td-pb-border-top tb_block_ajax" data-td-block-uid="td_uid_13">
    <div class="td_block_inner td_animated_xlong td_fadeInDown tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"date|desc","limit":"5","start":null,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17634,"maxPages":3527,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block5">
        <div class=td-mega-row>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/whatson/josef-koudelka-celebrates-ancient-roman-and-greek-ruins-in-rome-exhibition.html" rel="bookmark" title="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'>
    <img  alt="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'>
</picture><noscript><img  alt="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category">Exhibitions</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/whatson/josef-koudelka-celebrates-ancient-roman-and-greek-ruins-in-rome-exhibition.html" rel="bookmark" title="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition">Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/whatson/giovanni-gastel-exhibition-at-maxxi-in-rome.html" rel="bookmark" title="Giovanni Gastel exhibition at MAXXI in Rome">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'>
    <img  alt="Giovanni Gastel exhibition at MAXXI in Rome" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'>
</picture><noscript><img  alt="Giovanni Gastel exhibition at MAXXI in Rome" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category">Exhibitions</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/whatson/giovanni-gastel-exhibition-at-maxxi-in-rome.html" rel="bookmark" title="Giovanni Gastel exhibition at MAXXI in Rome">Giovanni Gastel exhibition at MAXXI in Rome</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/whatson/rome-fills-museum-with-vintage-toys-in-new-exhibition.html" rel="bookmark" title="Rome fills museum with vintage toys in new exhibition">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'>
    <img  alt="Rome fills museum with vintage toys in new exhibition" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'>
</picture><noscript><img  alt="Rome fills museum with vintage toys in new exhibition" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category">Exhibitions</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/whatson/rome-fills-museum-with-vintage-toys-in-new-exhibition.html" rel="bookmark" title="Rome fills museum with vintage toys in new exhibition">Rome fills museum with vintage toys in new exhibition</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/whatson/caravaggio-summer-exhibition-in-rome.html" rel="bookmark" title="Caravaggio exhibition in Rome">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'>
    <img  alt="Caravaggio exhibition in Rome" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Caravaggio exhibition in Rome" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category">Exhibitions</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/whatson/caravaggio-summer-exhibition-in-rome.html" rel="bookmark" title="Caravaggio exhibition in Rome">Caravaggio exhibition in Rome</a>
                    </p>
                </div>
            </div>
        </div>
            <div class="td-mega-span">
            <div class="td_module_mega_menu td_mod_mega_menu">
                <div class="td-module-image">
                    <div class="td-module-thumb">
                        <a href="https://www.wantedinrome.com/whatson/domenico-bianchi-exhibition-at-lorcan-oneill-gallery-in-rome.html" rel="bookmark" title="Domenico Bianchi exhibition at Lorcan O&#039;Neill Gallery in Rome">
                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg.webp, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome@2x.jpg 2x'>
    <img  alt="Domenico Bianchi exhibition at Lorcan O&#039;Neill Gallery in Rome" width="180" height="135" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg' data-srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Domenico Bianchi exhibition at Lorcan O&#039;Neill Gallery in Rome" width="180" height="135" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg' srcset='https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome.jpg, https://www.wantedinrome.com/i/megamenu/storage/uploads/2020/12/bianchi-lorcan-oneill-exhibition-rome@2x.jpg 2x'></noscript>
                        </a>
                    </div>
                                            <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category">Exhibitions</a>
                                    </div>
                <div class="item-details">
                    <p class="entry-title td-module-title">
                        <a href="https://www.wantedinrome.com/whatson/domenico-bianchi-exhibition-at-lorcan-oneill-gallery-in-rome.html" rel="bookmark" title="Domenico Bianchi exhibition at Lorcan O&#039;Neill Gallery in Rome">Domenico Bianchi exhibition at Lorcan O'Neill Gallery in Rome</a>
                    </p>
                </div>
            </div>
        </div>
    </div>    </div>
            <div class="td_mega_menu_sub_cats">
            <div class="block-mega-child-cats">
                <a class="cur-sub-cat" href="#" data-id="" data-posttype="" data-td_block_id="td_uid_13">All</a>
                            </div>
        </div>
        <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_13>
            <i class="td-icon-font td-icon-menu-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_13>
            <i class="td-icon-font td-icon-menu-right"></i>
        </a>
            </div>
    <div class=clearfix></div>
</div>
<!-- EOF widget [13] --><!-- EOF region [menu-whatson] --></div></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0 td-mega-menu"><a href="/classified">Classifieds</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first menu-item-has-children level-1 li-for-container"><div class="menu-container td-mega-grid td-mega-list wpb_column vc_column_container menu-container"><div class="vc_row wpb_row td-pb-row"><div class="menu-container td-pb-span3 wpb_column vc_column_container menu-container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="vc_row wpb_row td-pb-row"><div class="menu-subtitle">Classifieds</div><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-3"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified">All Classifieds</a></li></ul></div></div></div></div></div><div class="menu-container td-pb-span9 wpb_column vc_column_container menu-container"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="vc_wp_custommenu wpb_content_element"><div class="vc_row wpb_row td-pb-row"><div class="menu-subtitle">Classifieds categories</div><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-3"><a href="/classified/accommodation-vacant-in-town" title="Accommodation vacant in town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/accommodation-vacant-out-of-town" title="Accommodation vacant out of town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/accommodation-wanted" title="Accommodation wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/animals" title="Animals">Animals</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/bed-breakfast" title="Bed and Breakfast">Bed and Breakfast</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/events" title="Events">Events</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/exchanges" title="Exchanges">Exchanges</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/health-fitness" title="Health and Fitness">Health and Fitness</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/holiday-accommodation" title="Holiday Accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/household-sales" title="Household sales">Household sales</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/it-computers" title="IT, computers">IT, computers</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/jobs-vacant" title="Jobs vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/jobs-wanted" title="Jobs wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/lessons" title="Lessons">Lessons</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/office-to-rent" title="Office to rent">Office to rent</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/personal" title="Personal">Personal</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/poetry" title="Poetry">Poetry</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/property-for-sale-in-town" title="Property for sale in town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/property-for-sale-out-of-town" title="Property for sale out of town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/rooms-and-flat-shares" title="Rooms and flat shares">Rooms and flat shares</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/schools-and-colleges" title="Schools and colleges">Schools and colleges</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/services" title="Services">Services</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/short-lets" title="Short lets">Short lets</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/transport" title="Transport">Transport</a></li><li class="menu-item td-normal-menu td-menu-item level-3"><a href="/classified/travel" title="Travel">Travel</a></li></ul></div></div></div></div></div></div></div></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/things-to-do-in-rome">To do</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/news/29-best-things-to-do-in-rome.html">29 Best Things To Do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/whatson/what-to-do-in-rome-in-january-2020.html">What to do in Rome in January 2020</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/yellowpage/tours-in-rome">Tours in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/where-to-eat-in-rome.html">Where to eat in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/street-art-in-rome-2.html">Street Art in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/city/where-to-live-in-rome">Where to live in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/gardens-near-rome.html">Gardens near Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/lakes-near-rome.html">Lakes near Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/tickets.html">Tickets</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/magazine-issues">Magazine</a></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/jobs.html">Jobs</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/classified/jobs-vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/jobs-wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0"><a href="/accommodation.html">Housing</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1"><a href="/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-in-town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-out-of-town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/rooms-and-flat-shares">Rooms and flat shares</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/holiday-accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li id="browse_wir" class="menu-item td-normal-menu td-menu-item menu-item-has-children level-0 td-mega-menu"><a href="javascript:;" rel="nofollow">Browse</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-1 li-for-container"><div class="menu-container"><!-- Rendering region [menu-browse] --><!-- Rendering widget [79] --><div class="menu-container td-mega-grid td-mega-list wpb_column vc_column_container" id="menu-browse">
    <div class="vc_row wpb_row td-pb-row">
        <div class="menu-container td-pb-span3 wpb_column vc_column_container">
            <div class="vc_column-inner">
                <div class="wpb_wrapper">
                    <div class="vc_wp_custommenu wpb_content_element">
                        <div class="vc_row wpb_row td-pb-row">
                            <div class="menu-subtitle">Main sections</div>
                            <ul class="sub-menu">
                                                                        <li class="menu-item td-normal-menu td-menu-item tabbed-title  active " data-type="menu-el-374">
                                            <a href="/classified">Classifieds</a>
                                        </li>
                                                                                                                <li class="menu-item td-normal-menu td-menu-item tabbed-title " data-type="menu-el-375">
                                            <a href="/yellowpage">Yellow Pages</a>
                                        </li>
                                                                                                                <li class="menu-item td-normal-menu td-menu-item tabbed-title " data-type="menu-el-376">
                                            <a href="/news">News</a>
                                        </li>
                                                                                                                <li class="menu-item td-normal-menu td-menu-item tabbed-title " data-type="menu-el-377">
                                            <a href="/whatson">What's on</a>
                                        </li>
                                                                                                                <li class="menu-item td-normal-menu td-menu-item tabbed-title " data-type="menu-el-382">
                                            <a href="/city/where-to-live-in-rome">Discover Rome</a>
                                        </li>
                                                                                                    </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="menu-container td-pb-span9 wpb_column vc_column_container">
            <div class="vc_column-inner">
                <div class="wpb_wrapper">
                                                <div class="vc_wp_custommenu wpb_content_element tabbed-menu  tabbed-active  tabbed-menu-el-374">
                                <div class="vc_row wpb_row td-pb-row">
                                    <div class="menu-subtitle">See top classifieds categories</div>
                                    <ul class="sub-menu">
                                                                                    <li class="menu-item td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-vacant-in-town" title="Accommodation vacant in town">Accommodation vacant in town</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town" title="Accommodation vacant out of town">Accommodation vacant out of town</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/accommodation-wanted" title="Accommodation wanted">Accommodation wanted</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/animals" title="Animals">Animals</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/bed-breakfast" title="Bed and Breakfast">Bed and Breakfast</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/events" title="Events">Events</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/exchanges" title="Exchanges">Exchanges</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/health-fitness" title="Health and Fitness">Health and Fitness</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/holiday-accommodation" title="Holiday Accommodation">Holiday Accommodation</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/it-computers" title="IT, computers">IT, computers</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/jobs-vacant" title="Jobs vacant">Jobs vacant</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/jobs-wanted" title="Jobs wanted">Jobs wanted</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/lessons" title="Lessons">Lessons</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/office-to-rent" title="Office to rent">Office to rent</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/poetry" title="Poetry">Poetry</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-in-town" title="Property for sale in town">Property for sale in town</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/property-for-sale-out-of-town" title="Property for sale out of town">Property for sale out of town</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/rooms-and-flat-shares" title="Rooms and flat shares">Rooms and flat shares</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/schools-and-colleges" title="Schools and colleges">Schools and colleges</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/services" title="Services">Services</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/transport" title="Transport">Transport</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/classified/travel" title="Travel">Travel</a></li>
                                                                            </ul>
                                </div>
                            </div>

                                                <div class="vc_wp_custommenu wpb_content_element tabbed-menu  tabbed-menu-el-375">
                                <div class="vc_row wpb_row td-pb-row">
                                    <div class="menu-subtitle">See all top Yellow Pages categories</div>
                                    <ul class="sub-menu">
                                                                                    <li class="menu-item td-normal-menu td-menu-item level-1"><a href="/yellowpage/agritourism" title="Agritourism">Agritourism</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/animals" title="Animals">Animals</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/art-galleries" title="Art Galleries">Art Galleries</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/associations" title="Associations">Associations</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/bb-bed-and-breakfast" title="B&amp;B - Bed and Breakfast">B&B - Bed and Breakfast</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/bakeries" title="Bakeries">Bakeries</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/beaches-near-rome" title="Beaches near Rome">Beaches near Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/books" title="Books">Books</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/business-centres" title="Business Centres">Business Centres</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/cinemas" title="Cinemas">Cinemas</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/clubs-and-societies" title="Clubs and Societies">Clubs and Societies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/cooking-classes" title="Cooking classes">Cooking classes</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/cultural-academies" title="Cultural Academies">Cultural Academies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/curiosities" title="Curiosities">Curiosities</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/design" title="Design">Design</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/drinks" title="Drinks">Drinks</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/emergencies" title="Emergencies">Emergencies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/fashion" title="Fashion">Fashion</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/food" title="Food">Food</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/food-markets" title="Food Markets">Food Markets</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/foreign-universities" title="Foreign universities">Foreign universities</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/golf" title="Golf">Golf</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/gyms" title="Gyms">Gyms</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/health" title="Health">Health</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/holidays" title="Holidays">Holidays</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/hotels" title="Hotels">Hotels</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/ice-cream" title="Ice Cream">Ice Cream</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/internet" title="Internet">Internet</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/it" title="IT">IT</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/kids" title="Kids">Kids</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/kids-equipment" title="Kids Equipment">Kids Equipment</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/lakes-around-rome" title="Lakes around Rome">Lakes around Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/language-schools" title="Language schools">Language schools</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/legal-services" title="Legal Services">Legal Services</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/lifestyle-beauty" title="Lifestyle and Beauty">Lifestyle and Beauty</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/live-music" title="Live music">Live music</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/map" title="Map">Map</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/mens-clothing" title="Men&#039;s Clothing">Men's Clothing</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/museums" title="Museums">Museums</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/music-organisations" title="Music Organisations">Music Organisations</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/night-clubs" title="Night Clubs">Night Clubs</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/night-life" title="Night life">Night life</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/other" title="Other">Other</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/outlets-shopping-malls" title="Outlets and Shopping malls">Outlets and Shopping malls</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/parks-and-gardens" title="Parks and gardens">Parks and gardens</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/pharmacies" title="Pharmacies">Pharmacies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/pubs" title="Pubs">Pubs</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/real-estate-agencies" title="Real Estate Agencies">Real Estate Agencies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/religious" title="Religious">Religious</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/restaurants" title="Restaurants">Restaurants</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/rome-international-schools" title="Rome International Schools">Rome International Schools</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/schools" title="Schools">Schools</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/services" title="Services">Services</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/shoes" title="Shoes">Shoes</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/social-services" title="Social Services">Social Services</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/spas-and-wellness-centres" title="Spas and wellness centres">Spas and wellness centres</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/summer-camps" title="Summer Camps">Summer Camps</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/support-groups" title="Support Groups">Support Groups</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/swimming-pools" title="Swimming Pools">Swimming Pools</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/theatres" title="Theatres">Theatres</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/tourism" title="Tourism">Tourism</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/tours-in-rome" title="Tours in Rome">Tours in Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/transport" title="Transport">Transport</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/vegetarian-restaurants" title="Vegetarian restaurants">Vegetarian restaurants</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/water-sports-near-rome" title="Water sports near Rome">Water sports near Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/womens-clothing" title="Women&#039;s Clothing">Women's Clothing</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/yellowpage/yoga" title="Yoga">Yoga</a></li>
                                                                            </ul>
                                </div>
                            </div>

                                                <div class="vc_wp_custommenu wpb_content_element tabbed-menu  tabbed-menu-el-376">
                                <div class="vc_row wpb_row td-pb-row">
                                    <div class="menu-subtitle">See all news categories</div>
                                    <ul class="sub-menu">
                                                                                    <li class="menu-item td-normal-menu td-menu-item level-1"><a href="/news/animals" title="Animals">Animals</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/articles" title="Articles">Articles</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/city" title="City">City</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/civil-rights" title="Civil rights">Civil rights</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/coronavirus-in-italy-2" title="Coronavirus in Italy">Coronavirus in Italy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/crime" title="Crime">Crime</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/culture" title="Culture">Culture</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/economy" title="Economy">Economy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/education" title="Education">Education</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/energy" title="Energy">Energy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/entertainment" title="Entertainment">Entertainment</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/environment" title="Environment">Environment</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/fashion" title="Fashion">Fashion</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/florence" title="Florence local English news">Florence local English news</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/food" title="Food">Food</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/food-and-agriculture" title="Food and Agriculture">Food and Agriculture</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/gardens" title="Gardens">Gardens</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/general" title="General">General</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/health" title="Health">Health</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/history" title="History">History</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/housing" title="Housing">Housing</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/humanitarian" title="Humanitarian">Humanitarian</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/ict" title="ICT">ICT</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/immigrants" title="Immigrants">Immigrants</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/infrastructure" title="Infrastructure">Infrastructure</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/justice" title="Justice">Justice</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/kids" title="Kids">Kids</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/legal-affairs" title="Legal Affairs">Legal Affairs</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/luvys-corner" title="Luvy&#039;s corner">Luvy's corner</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/media" title="Media">Media</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/naples" title="Naples local English news">Naples local English news</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/news-from-the-world" title="News from the world">News from the world</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/notices" title="Notices news">Notices news</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/politics" title="Politics">Politics</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/pollution" title="Pollution">Pollution</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/real-estate" title="Real Estate">Real Estate</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/recreation" title="Recreation">Recreation</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/religion" title="Religion">Religion</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/restoration" title="Restoration">Restoration</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/retail" title="Retail">Retail</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/rights" title="Rights">Rights</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/science" title="Science">Science</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/social-services" title="Social services">Social services</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/sport" title="Sport">Sport</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/streetart" title="Street Art">Street Art</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/student-life" title="Student life in Rome">Student life in Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/telecoms" title="Telecoms">Telecoms</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/terrorism" title="Terrorism">Terrorism</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/tourism" title="Tourism">Tourism</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/trade" title="Trade">Trade</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/transport" title="Transport">Transport</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/travel" title="Travel">Travel</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/news/welfare" title="Welfare">Welfare</a></li>
                                                                            </ul>
                                </div>
                            </div>

                                                <div class="vc_wp_custommenu wpb_content_element tabbed-menu  tabbed-menu-el-377">
                                <div class="vc_row wpb_row td-pb-row">
                                    <div class="menu-subtitle">See top What's on categories</div>
                                    <ul class="sub-menu">
                                                                                    <li class="menu-item td-normal-menu td-menu-item level-1"><a href="/whatson/architecture" title="Architecture">Architecture</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/art" title="Art">Art</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/charity" title="Charity">Charity</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/cinema" title="Cinema">Cinema</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/clubs" title="Clubs">Clubs</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/colleges-and-universities" title="Colleges and universities">Colleges and universities</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/comedy" title="Comedy">Comedy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/conferences-and-trade-fairs" title="Conferences and trade fairs">Conferences and trade fairs</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/cultural-academies" title="Cultural Academies">Cultural Academies</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/culture" title="Culture">Culture</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/dance-in-italy" title="Dance in Italy">Dance in Italy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/day-trips-from-rome" title="Day trips from Rome">Day trips from Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/drama-dance" title="Drama and Dance">Drama and Dance</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/events-out-of-town" title="Events out of town">Events out of town</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/exhibitions" title="Exhibitions">Exhibitions</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/fashion-and-retail" title="Fashion and retail">Fashion and retail</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/festivals-films" title="Festivals and Films">Festivals and Films</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/festivals-in-italy" title="Festivals in Rome">Festivals in Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/food" title="Food">Food</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/gardens" title="Gardens">Gardens</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/health-and-fitness" title="Health and fitness">Health and fitness</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/irishfilmfesta" title="Irish Film Festa">Irish Film Festa</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/wanted-in-rome-recipe" title="Italian food recipes">Italian food recipes</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/kids" title="Kids">Kids</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/lectures" title="Lectures">Lectures</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/leisure" title="Leisure">Leisure</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/literature" title="Literature">Literature</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/live-music" title="Live Music">Live Music</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/markets" title="Markets">Markets</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/museums" title="Museums">Museums</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/music" title="Music">Music</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/nature" title="Nature">Nature</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/opera-in-italy" title="Opera in Italy">Opera in Italy</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/our-readers-whats-on" title="Our readers what&#039;s on">Our readers what's on</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/politics" title="Politics">Politics</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/religious-and-associations" title="Religious and Associations">Religious and Associations</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/rome-film-fest" title="Rome Film Fest">Rome Film Fest</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/rome-street-guide" title="Rome street guide">Rome street guide</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/romes-well-kept-secrets" title="Rome&#039;s well-kept secrets">Rome's well-kept secrets</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/science" title="Science">Science</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/social" title="Social events">Social events</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/spirit-of-scotland-rome-whisky-festival" title="Spirit of Scotland. Rome Whisky Festival">Spirit of Scotland. Rome Whisky Festival</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/sport" title="Sport">Sport</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/street-art-in-rome" title="Street art in Rome">Street art in Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/technology" title="Technology">Technology</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/the-book-of-the-week" title="The book of the week">The book of the week</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/theatre" title="Theatre">Theatre</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/things-to-do-in-rome-2" title="Things to do in Rome">Things to do in Rome</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/tours" title="Tours">Tours</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/whatson/transport" title="Transport">Transport</a></li>
                                                                            </ul>
                                </div>
                            </div>

                                                <div class="vc_wp_custommenu wpb_content_element tabbed-menu  tabbed-menu-el-382">
                                <div class="vc_row wpb_row td-pb-row">
                                    <div class="menu-subtitle">Where to live in Rome</div>
                                    <ul class="sub-menu">
                                                                                    <li class="menu-item td-normal-menu td-menu-item level-1"><a href="/area/appia-antica" title="Appia Antica area">Appia Antica area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/appia-nuova" title="Appia Nuova neighbourhood">Appia Nuova neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/ardeatina" title="Ardeatina neighbourhood">Ardeatina neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/aurelio-bravetta" title="Aurelio and Bravetta area">Aurelio and Bravetta area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/aventino-san-saba" title="Aventino and San Saba neighbourhood">Aventino and San Saba neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/axa-casal-palocco-infernetto" title="Axa, Casal Palocco, Infernetto districts">Axa, Casal Palocco, Infernetto districts</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/balduina-monte-mario" title="Balduina and Monte Mario area">Balduina and Monte Mario area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/bologna-nomentana" title="Bologna and Nomentana area">Bologna and Nomentana area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/camilluccia" title="Camilluccia neighbourhood">Camilluccia neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/campo-de-fiori" title="Campo de&#039; Fiori neighbourhood">Campo de' Fiori neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/cassia" title="Cassia area">Cassia area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/colosseum-monti" title="Colosseum, Monti">Colosseum, Monti</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/corso-francia" title="Corso Francia area">Corso Francia area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/esquilino" title="Esquilino neighbourhood">Esquilino neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/eur" title="EUR neighbourhood">EUR neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/flaminio" title="Flaminio neighborhood">Flaminio neighborhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/fleming" title="Fleming area">Fleming area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/ostiense-garbatella" title="Garbatella neighborhood">Garbatella neighborhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/gregorio-vii" title="Gregorio VII neighbourhood">Gregorio VII neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/historic-centre" title="Historic centre area">Historic centre area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/jewish-ghetto" title="Jewish Ghetto neighbourhood">Jewish Ghetto neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/laurentino" title="Laurentino district">Laurentino district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/magliana" title="Magliana area">Magliana area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/monte-sacro" title="Monte Sacro">Monte Sacro</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/monteverde" title="Monteverde neighbourhood">Monteverde neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/monti" title="Monti neighbourhood">Monti neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/olgiata" title="Olgiata area">Olgiata area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/ostiense" title="Ostiense district">Ostiense district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/pantheon-campo-marzio" title="Pantheon - Campo Marzio">Pantheon - Campo Marzio</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/parioli" title="Parioli neighborhood">Parioli neighborhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/pigneto" title="Pigneto neighbourhood">Pigneto neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/popolo-spagna" title="Popolo - Spagna">Popolo - Spagna</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/prati" title="Prati district">Prati district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/prenestina" title="Prenestina district">Prenestina district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/quartiere-africano-salario-trieste" title="Quartiere Africano, Salario, Trieste">Quartiere Africano, Salario, Trieste</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/s-giovanni" title="San Giovanni area">San Giovanni area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/s-lorenzo" title="San Lorenzo district">San Lorenzo district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/st-peters" title="St Peter&#039;s Area">St Peter's Area</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/testaccio" title="Testaccio district">Testaccio district</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/tiburtina" title="Tiburtina">Tiburtina</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/trastevere" title="Trastevere neighbourhood">Trastevere neighbourhood</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/veneto" title="Veneto">Veneto</a></li><li class="td-normal-menu td-menu-item level-1"><a href="/area/vigna-clara" title="Vigna Clara">Vigna Clara</a></li>
                                                                            </ul>
                                </div>
                            </div>

                                    </div>
            </div>
        </div>
    </div>
</div>
<!-- EOF widget [79] --><!-- EOF region [menu-browse] --></div></li><li class="menu-item td-normal-menu td-menu-item level-1"><a href="/free-wi-fi-in-rome-2.html">Free wi-fi in Rome</a></li></ul></li></ul></div><!-- EOF widget [4] --><!-- EOF region [main-menu] -->            </div>
            <div class=td-search-wrapper>
                <div id=td-top-search>
                    <div class=header-search-wrap>
                        <div class="dropdown header-search">
                            <a id=td-header-search-button href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
                            <a id=td-header-search-button-mob href="#" role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
                        </div>
                    </div>
                </div>
            </div>
            <div class=header-search-wrap>
                <div class="dropdown header-search">
                    <div class=td-drop-down-search aria-labelledby=td-header-search-button>
                        <form method=get class=td-search-form action="/">
                            <div role=search class=td-head-form-search-wrap>
                                <input class=needsclick id=td-header-search type=text value="" name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Search/>
                            </div>
                        </form>
                        <div id=td-aj-search></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="mobile-only chat-fuel-under">
            </div>
    <div class="header__after__menu">
        <!-- Rendering region [header-after-menu] --><!-- Rendering widget [83] --><div style="padding: 10px 0 5px;border-bottom: 1px solid #e6e6e6;">
<ins style="display: table;margin: 0 auto 5px;"
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GPT AdSlot 1 for Ad unit 'wantedinrome_multisize_top' ### Size: [[970,90],[728,90],[300,250],[336,280]] -->
<div id='div-gpt-ad-3854673-1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3854673-1'); });
  </script>
</div>
<!-- End AdSlot 1 -->
</ins>
</div><!-- EOF widget [83] --><!-- EOF region [header-after-menu] -->    </div>
</div>        <div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-249070" class="post-249070 post type-news status- format-standard  has-post-thumbnail  post-entry category-gallery" itemscope=""
                 itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList" style="margin: 0; padding: 0">
                                                <li style="line-height: 1;display: inline;" class="td-bred-first" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.wantedinrome.com">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1"/>
                </li>
                                                                                                <li style="line-height: 1;display: inline;" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <i class="td-icon-right td-bread-sep"></i>
                    <a itemtype="http://schema.org/Thing" title="News" class="entry-crumb" itemprop="item" href="https://www.wantedinrome.com/news">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                                                                                <li style="line-height: 1;display: inline;" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i>
                    <a itemtype="http://schema.org/Thing" title="Rome museums free for Romans: Mayor asks Italy’s culture minister" class="entry-crumb" itemprop="item" href="https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
                        <span itemprop="name">Rome museums free for Romans: Mayor asks Italy’s culture minister</span>
                    </a>
                    <meta itemprop="position" content="3"/>
                </li>
                        </ol>
</div>                        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/news/culture">Culture</a></li>
    </ul>                        <header>
                            <h1 class="entry-title">Rome museums free for Romans: Mayor asks Italy’s culture minister</h1>
                            <div class="meta-info">
            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2021-02-18T05:52:41+01:00">18 Feb, 2021</time>
</span>        </div>                        </header>
                    </div>
                </div>
            </div>
            <div class="td-pb-row">
                <div class="td-pb-span8 td-main-content" role="main">
                    <div class="td-ss-main-content">
                        <div class="clearfix"></div>
                                                    <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side">
    <!--<span class="td-post-share-title">SHARE</span>-->
    <div class="td-default-sharing td-with-like">
        <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-facebook"></div>
            <div class="td-social-but-text">Facebook</div>
        </a>
        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rome+museums+free+for+Romans%3A+Mayor+asks+Italy%E2%80%99s+culture+minister">
            <div class="td-sp td-sp-twitter"></div>
            <div class="td-social-but-text">Twitter</div>
        </a>
        <!--<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-googleplus"></div>
        </a>-->
        <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-pinterest"></div>
        </a>
        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rome+museums+free+for+Romans%3A+Mayor+asks+Italy%E2%80%99s+culture+minister+-+https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
            <div class="td-sp td-sp-whatsapp"></div>
        </a>
        <div class="clearfix"></div>
    </div>
    <div class="td-classic-sharing">
        <ul>
            <li class="td-classic-facebook">
                <iframe frameborder="0" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21"
                        style="border:none;overflow:hidden;width:105px;height:21px;background-color:transparent"></iframe>
            </li>
            <li class="td-classic-twitter" style="margin-right: 12px">
                <iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button"
                        src="https://platform.twitter.com/widgets/tweet_button.c4fd2bd4aa9a68a5c8431a3d60ef56ae.en.html#dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html&amp;size=m&amp;text=Brooke%20Shields%20Casts%20a%20New%20Dress%20Model&amp;time=1484748384477&amp;type=share&amp;url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html"
                        style="position: static; visibility: visible; width: 60px; height: 20px;" data-url="https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html"></iframe>
                <script>!function (d, s, id) {
                        var js, fjs = d.getElementsByTagName(s)[0];
                        if (!d.getElementById(id)) {
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "//platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                        }
                    }(document, "script", "twitter-wjs");</script>
            </li>
            <!--<li class="td-classic-google">
                <g:plusone size="medium" href="https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html"></g:plusone>
                <script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
            </li>-->
        </ul>
    </div>
</div>                            <div class="td-post-featured-image">
        <a href="https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg" data-caption="Rome museums free for Romans: Mayor asks Italy’s culture minister">
            <picture  class="td-modal-image">
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg.webp, https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg, https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents@2x.jpg 2x'>
    <img  alt="Rome museums free for Romans: Mayor asks Italy’s culture minister" data-caption="Rome museums free for Romans: Mayor asks Italy’s culture minister" width="681" height="454" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg' data-srcset='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg, https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents@2x.jpg 2x'>
</picture><noscript><img  alt="Rome museums free for Romans: Mayor asks Italy’s culture minister" data-caption="Rome museums free for Romans: Mayor asks Italy’s culture minister" width="681" height="454" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg' srcset='https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg, https://www.wantedinrome.com/i/featured/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents@2x.jpg 2x'></noscript>
        </a>
            </div>
                            <div itemprop="articleBody">
                                <div class="td-post-content td-pb-padding-side">
    <h2>Raggi floated populist proposal during live stream yesterday.</h2><p>Rome mayor Virginia Raggi has proposed free entry to Rome museums for residents of the city, a proposal which would require the approval of Italy's culture ministry.</p><p>"The request I would make to Minister <a href="https://www.wantedinrome.com/news/mario-draghi-sworn-in-as-italys-new-prime-minister.html" title="Dario Franceschini">Dario Franceschini</a> would be to remove the entrance ticket for museums, exhibitions and archaeological parks,&rdquo; the mayor said.</p><p>Raggi's appeal was broadcast via the online platform Twitch on 17 February, live-streamed by&nbsp;presenter Ivan Grieco.</p><ul><li><strong><a title="Rome museums to reopen as Italy eases covid-19 restrictions" href="https://www.wantedinrome.com/news/rome-museums-to-reopen-as-italy-eases-covid-19-restrictions.html">Rome museums to reopen as Italy eases covid-19 restrictions</a></strong></li></ul><p>"The possibility of visiting museums should be unlimited, at least for Romans" - said Raggi,&nbsp;of the populist Movimento 5 Stelle (M5S) - "This is not to trivialise the content of the museums but rather to attract visitors."</p><p>Raggi, who is currently seeking a <a href="https://www.wantedinrome.com/news/virginia-raggi-to-seek-second-term-as-rome-mayor.html" title="second term in office">second term in office</a>, cited as an example the reopening of the Mausoleum of Augustus on 1 March.</p><ul><li><strong><a href="https://www.wantedinrome.com/news/romes-mausoleum-of-augustus-to-reopen-after-14-years.html" title="Rome to reopen Mausoleum of Augustus">Rome to reopen Mausoleum of Augustus</a> </strong></li></ul><p>The complex will be free to all visitors until 21 April after which it will be free for all Rome residents until the end of this year.</p><p>The mayor also underlined that she was "very attached" to the establishment of the capital's successful <a href="https://www.wantedinrome.com/news/rome-launches-5-pass-for-city-museums.html#:~:text=MIC%20card%20gives%20Rome%20residents,from%20the%20date%20of%20purchase." title="MIC museum pass">MIC museum pass</a>.</p><p>The card, which allows entry to all municipal museums for &euro;5 a year, was spearheaded by <a href="https://www.wantedinrome.com/news/rome-has-a-new-culture-councillor.html" title="Luca Bergamo">Luca Bergamo</a>, the city's former culture councillor and deputy mayor, who Raggi replaced recently.</p><ul><li><strong><a title="Must-see museums in Rome" href="https://www.wantedinrome.com/news/must-see-museums-in-rome.html">Must-see museums in Rome</a></strong></li></ul><p>In 2017 Raggi clashed with Franceschini, of the centre-left Partito Democratico (PD), when the culture ministry decided to establish the Colosseo Archaeological Park incorporating the Colosseum, Roman Forum, Palatine Hill and Domus Aurea.</p><p>The decision was designed to streamline the management of the capital&rsquo;s archaeological sites, increase visitor numbers and offer better services.</p><ul><li><strong><a href="https://www.wantedinrome.com/news/romes-free-museums.html" title="Rome&amp;#039;s free&nbsp;museums">Rome's free&nbsp;museums</a></strong></li></ul><p>However Raggi attempted to block the move on the grounds that it would be "harmful to the interests of Roma Capitale", referring to the fact that under the new plan the city would only receive 30 per cent of ticket sales.</p><p>The mayor <a href="https://www.wantedinrome.com/news/lazio-court-halts-colosseum-national-park.html" title="took the case">took the case</a> to the Lazio regional administrative tribunal (TAR), which sided with the city, before <a href="https://www.wantedinrome.com/news/italian-court-overturns-ruling-against-colosseum-park.html" title="being overruled">being overruled</a> by Italy's top administrative court, leading to the establishment of the <a href="https://www.wantedinrome.com/news/new-head-of-colosseum-archaeological-park.html" title="Parco archeologico del Colosseo">Parco archeologico del Colosseo</a>.</p><p>In normal times both the city and the state open museums for free one Sunday a month, however the initiative is currently suspended due to the&nbsp;<a href="https://www.wantedinrome.com/news/coronavirus-in-italy-2" title="covid-19">covid-19</a>&nbsp;crisis.</p><ul><li><strong><a href="https://www.wantedinrome.com/news/covid-19-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.html" title="Covid-19: Italy&amp;#039;s museums see 75 per cent drop in visitors in 2020">Covid-19: Italy's museums see 75 per cent drop in visitors in 2020</a></strong></li></ul><p>Over the last year museums in Rome have been closed for two extended periods, due to the coronavirus pandemic, recently reopening to the public from Monday to Friday only.</p><p>Museums made headlines in Rome earlier this week&nbsp;over allegations of over-crowding at&nbsp;the <a href="https://www.wantedinrome.com/news/visiting-the-vatican-museums-all-you-need-to-know.html" title="Vatican Museums">Vatican Museums</a>.</p><p>The claims were rubbished by the Vatican Museums director, <a href="https://www.wantedinrome.com/news/pope-appoints-first-woman-director-of-vatican-museums.html" title="Barbara Jatta">Barbara Jatta</a>, who told Italian news agency ANSA that she was there herself and that the "situation was by no means so dramatic."</p><ul><li><strong><a href="https://www.wantedinrome.com/news/covid-19-vatican-museums-crowds-spark-criticism.html" title="Covid-19: Vatican Museums crowds spark criticism">Covid-19: Vatican Museums crowds spark criticism</a></strong></li></ul><p>"I honestly find the controversies raised by some guides a bit silly" - said Jatta - "Before they complained about the closure of the museums, now, <a href="https://www.wantedinrome.com/news/covid-19-in-italy-vatican-museums-reopen-after-88-days.html" title="after 88 days">after 88 days</a> of forced stop, they complain about the reopening."</p><p>"I'm sorry, because there was no problem" - Jatta told ANSA - "I myself led two groups, staying in the halls for the right amount of time. But according to what I am told, this external guide kept his visitors for a good 40 minutes in one of the main rooms."</p><p><em>Photo credit: 977_ReX_977 / Shutterstock.com.</em></p>
</div>                            </div>
                                                        <!-- Rendering region [content-footer] --><!-- Rendering widget [90] --><!-- GPT AdSlot 6 for Ad unit 'wantedinrome_multisize_inarticle_1' ### Size: [[300,250],[336,280]] -->
<ins style="display:table; margin: 20px auto;">
<div id='div-gpt-ad-3854673-6' style="display: table;margin: 20px auto;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3854673-6'); });
  </script>
</div>
</ins>
<!-- End AdSlot 6 --><!-- EOF widget [90] --><!-- EOF region [content-footer] --><footer>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
    <div class="td-default-sharing ">
        <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-facebook"></div>
            <div class="td-social-but-text">Facebook</div>
        </a>
        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Rome+museums+free+for+Romans%3A+Mayor+asks+Italy%E2%80%99s+culture+minister">
            <div class="td-sp td-sp-twitter"></div>
            <div class="td-social-but-text">Twitter</div>
        </a>
        <!--<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-googleplus"></div>
        </a>-->
        <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-pinterest"></div>
        </a>
        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Rome+museums+free+for+Romans%3A+Mayor+asks+Italy%E2%80%99s+culture+minister+-+https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Frome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
            <div class="td-sp td-sp-whatsapp"></div>
        </a>
        <div class="clearfix"></div>
    </div>
</div>    <div id="author_box_bottom" data-post="249070" data-author="50847">
        <div class="author_box_avatar">
            <img
                    src="/themes/frontend/assets/images/wir/logo-fixed.png" width="80" height="80" alt="Wanted in Rome"
                    class="avatar-fixed alignnone photo">
        </div>
        <div class="author_box_topmeta">
            <h6 class="author_box_nome">
                Wanted in Rome
            </h6>
            <div class="author_box_descrizione">
                Wanted in Rome is a monthly magazine in English for expatriates in Rome established in 1985. The magazine covers Rome news stories that may be of interest to English and Italian speaking residents, and tourists as well. The publication also offers classifieds, photos, information on events, museums, churches, galleries, exhibits, fashion, food, and local travel.
            </div>
        </div>
        <div class="cls clear"></div>
        <div class="author_box_meta">
            <div class="author_box_post_count">
                73813
            </div>
            <a class="td-social-sharing-buttons" href="https://www.facebook.com/wantedinromesince1985/" rel=nofollow target=_blank>
    <div class="td-sp td-sp-facebook"></div>
</a><a class="td-social-sharing-buttons" href="https://www.instagram.com/wantedinrome/" rel=nofollow target=_blank>
    <div class="td-sp td-sp-instagram"></div>
</a><a class="td-social-sharing-buttons" href="https://twitter.com/wantedinrome" rel=nofollow target=_blank>
    <div class="td-sp td-sp-twitter"></div>
</a>
        </div>
    </div>
            <div class="td-block-row td-post-next-prev">
            <div class="td-block-span6 td-post-prev-post">
                <div class="td-post-next-prev-content">
                                            <span>Previous article</span>
                        <a href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html">Anti-smog traffic measures in Rome</a>
                                    </div>
            </div>
            <div class="td-next-prev-separator"></div>
            <div class="td-block-span6 td-post-next-post">
                <div class="td-post-next-prev-content">
                                    </div>
            </div>
        </div>
    </footer>                            <div class="td_block_wrap td_block_related_posts td_with_ajax_pagination td-pb-border-top">
        <h4 class="td-related-title">
            <a class="td-related-left td-cur-simple-item" href="javascript:;" rel="nofollow">RELATED ARTICLES</a>
        </h4>
        <!-- Rendering region [article-inside-related] --><!-- Rendering widget [101] --><div class="kn-widget kn-widget-101 kn-widget-banner"><!-- GPT AdSlot 7 for Ad unit 'wantedinrome_multisize_inarticle_2' ### Size: [[300,250],[336,280]] -->
<ins style="display:table; margin: 20px auto;">
<div id='div-gpt-ad-3854673-7'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3854673-7'); });
  </script>
</div>
</ins>
<!-- End AdSlot 7 --></div><!-- EOF widget [101] --><!-- EOF region [article-inside-related] -->        <div class="td_block_inner">
                                        <div class="td-related-row">
                                                                <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/romes-colosseum-to-host-pompeii-exhibition.html" rel="bookmark" title="Rome&#039;s Colosseum hosts Pompeii exhibition">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome@2x.jpg 2x'>
    <img  alt="Rome&#039;s Colosseum hosts Pompeii exhibition" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Rome&#039;s Colosseum hosts Pompeii exhibition" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/pompeii-exhibition-at-colosseum-rome@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/romes-colosseum-to-host-pompeii-exhibition.html" rel="bookmark" title="Rome&#039;s Colosseum hosts Pompeii exhibition">Rome's Colosseum hosts Pompeii exhibition</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/ostia-is-more-than-a-backdrop-in-hbos-series-i-may-destroy-you.html" rel="bookmark" title="Ostia is more than a backdrop in HBO’s series I May Destroy You">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia@2x.jpg 2x'>
    <img  alt="Ostia is more than a backdrop in HBO’s series I May Destroy You" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia@2x.jpg 2x'>
</picture><noscript><img  alt="Ostia is more than a backdrop in HBO’s series I May Destroy You" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/I_may_Destroy_you_Ostia@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/ostia-is-more-than-a-backdrop-in-hbos-series-i-may-destroy-you.html" rel="bookmark" title="Ostia is more than a backdrop in HBO’s series I May Destroy You">Ostia is more than a backdrop in HBO’s series I May Destroy You</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/rome-opera-house-breaks-new-frontiers-at-maxxi.html" rel="bookmark" title="Rome Opera House breaks new frontiers at MAXXI">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera@2x.jpg 2x'>
    <img  alt="Rome Opera House breaks new frontiers at MAXXI" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera@2x.jpg 2x'>
</picture><noscript><img  alt="Rome Opera House breaks new frontiers at MAXXI" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/maxxi-opera@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/rome-opera-house-breaks-new-frontiers-at-maxxi.html" rel="bookmark" title="Rome Opera House breaks new frontiers at MAXXI">Rome Opera House breaks new frontiers at MAXXI</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                        </div>
                                                    <div class="td-related-row">
                                                                <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/covid-19-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.html" rel="bookmark" title="Covid-19: Italy&#039;s museums see 75 per cent drop in visitors in 2020">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020@2x.jpg 2x'>
    <img  alt="Covid-19: Italy&#039;s museums see 75 per cent drop in visitors in 2020" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020@2x.jpg 2x'>
</picture><noscript><img  alt="Covid-19: Italy&#039;s museums see 75 per cent drop in visitors in 2020" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/covid-italys-museums-see-75-per-cent-drop-in-visitors-in-2020@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/covid-19-italys-museums-see-75-per-cent-drop-in-visitors-in-2020.html" rel="bookmark" title="Covid-19: Italy&#039;s museums see 75 per cent drop in visitors in 2020">Covid-19: Italy's museums see 75 per cent drop in visitors in 2020</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/bulgari-lights-up-romes-ara-pacis.html" rel="bookmark" title="Bulgari lights up Rome&#039;s Ara Pacis">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis@2x.jpg 2x'>
    <img  alt="Bulgari lights up Rome&#039;s Ara Pacis" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis@2x.jpg 2x'>
</picture><noscript><img  alt="Bulgari lights up Rome&#039;s Ara Pacis" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/bulgari-lights-up-romes-ara-pacis@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/bulgari-lights-up-romes-ara-pacis.html" rel="bookmark" title="Bulgari lights up Rome&#039;s Ara Pacis">Bulgari lights up Rome's Ara Pacis</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/carnevale-romano-the-story-of-romes-carnival.html" rel="bookmark" title="Carnevale Romano: the story of Rome&#039;s carnival">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival@2x.jpg 2x'>
    <img  alt="Carnevale Romano: the story of Rome&#039;s carnival" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival@2x.jpg 2x'>
</picture><noscript><img  alt="Carnevale Romano: the story of Rome&#039;s carnival" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/carnevale-romano-history-of-romes-carnival@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/carnevale-romano-the-story-of-romes-carnival.html" rel="bookmark" title="Carnevale Romano: the story of Rome&#039;s carnival">Carnevale Romano: the story of Rome's carnival</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                        </div>
                                                    <div class="td-related-row">
                                                                <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/bomarzo-park-of-monsters-near-rome.html" rel="bookmark" title="Bomarzo: Park of Monsters near Rome">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome@2x.jpg 2x'>
    <img  alt="Bomarzo: Park of Monsters near Rome" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome@2x.jpg 2x'>
</picture><noscript><img  alt="Bomarzo: Park of Monsters near Rome" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2019/05/bomarzo_park_-of-monsters-best_day_trips_rome@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/bomarzo-park-of-monsters-near-rome.html" rel="bookmark" title="Bomarzo: Park of Monsters near Rome">Bomarzo: Park of Monsters near Rome</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/rome-art-exhibitions-whats-on-in-february-2021.html" rel="bookmark" title="Rome art exhibitions: what&#039;s on in February 2021">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021@2x.JPG 2x'>
    <img  alt="Rome art exhibitions: what&#039;s on in February 2021" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021@2x.JPG 2x'>
</picture><noscript><img  alt="Rome art exhibitions: what&#039;s on in February 2021" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021.JPG, https://www.wantedinrome.com/i/grid/storage/uploads/2021/02/rome-art-exhibitions-whats-on-in-galleries-museums-shows-in-february-2021@2x.JPG 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/rome-art-exhibitions-whats-on-in-february-2021.html" rel="bookmark" title="Rome art exhibitions: what&#039;s on in February 2021">Rome art exhibitions: what's on in February 2021</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/romes-quadriennale-art-fair-reopens-on-4-february.html" rel="bookmark" title="Rome&#039;s Quadriennale reopens on 4 February">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02@2x.jpg 2x'>
    <img  alt="Rome&#039;s Quadriennale reopens on 4 February" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02@2x.jpg 2x'>
</picture><noscript><img  alt="Rome&#039;s Quadriennale reopens on 4 February" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/02/QUADRIENNALEdiROMA_02@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/romes-quadriennale-art-fair-reopens-on-4-february.html" rel="bookmark" title="Rome&#039;s Quadriennale reopens on 4 February">Rome's Quadriennale reopens on 4 February</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                        </div>
                                                    <div class="td-related-row">
                                                                <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/rome-lifts-the-veil-on-the-legendary-torlonia-marbles-after-decades-in-the-dark.html" rel="bookmark" title="Rome unveils the legendary Torlonia Marbles after decades in the dark">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome@2x.jpg 2x'>
    <img  alt="Rome unveils the legendary Torlonia Marbles after decades in the dark" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Rome unveils the legendary Torlonia Marbles after decades in the dark" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2020/10/torlonia-marbles-finally-see-the-light-of-day-rome@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/rome-lifts-the-veil-on-the-legendary-torlonia-marbles-after-decades-in-the-dark.html" rel="bookmark" title="Rome unveils the legendary Torlonia Marbles after decades in the dark">Rome unveils the legendary Torlonia Marbles after decades in the dark</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/itsart-italys-netflix-of-italian-culture-takes-shape.html" rel="bookmark" title="ITsART: Italy&#039;s &#039;Netflix of Italian Culture&#039; has a name">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture@2x.jpg 2x'>
    <img  alt="ITsART: Italy&#039;s &#039;Netflix of Italian Culture&#039; has a name" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture@2x.jpg 2x'>
</picture><noscript><img  alt="ITsART: Italy&#039;s &#039;Netflix of Italian Culture&#039; has a name" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/itsart-italys-netflix-of-italian-culture@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/itsart-italys-netflix-of-italian-culture-takes-shape.html" rel="bookmark" title="ITsART: Italy&#039;s &#039;Netflix of Italian Culture&#039; has a name">ITsART: Italy's 'Netflix of Italian Culture' has a name</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/italys-dying-town-is-up-for-unesco-recognition.html" rel="bookmark" title="Italy&#039;s &#039;dying town&#039; is up for UNESCO recognition">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage@2x.jpg 2x'>
    <img  alt="Italy&#039;s &#039;dying town&#039; is up for UNESCO recognition" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage@2x.jpg 2x'>
</picture><noscript><img  alt="Italy&#039;s &#039;dying town&#039; is up for UNESCO recognition" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/italys-civita-di-bagnoregio-candidate-for-unesco-heritage@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/italys-dying-town-is-up-for-unesco-recognition.html" rel="bookmark" title="Italy&#039;s &#039;dying town&#039; is up for UNESCO recognition">Italy's 'dying town' is up for UNESCO recognition</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                        </div>
                                                    <div class="td-related-row">
                                                                <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/signorellis-beautiful-terrifying-frescoes-in-orvieto.html" rel="bookmark" title="Signorelli&#039;s beautiful, terrifying frescoes in Orvieto">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo@2x.jpg 2x'>
    <img  alt="Signorelli&#039;s beautiful, terrifying frescoes in Orvieto" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo@2x.jpg 2x'>
</picture><noscript><img  alt="Signorelli&#039;s beautiful, terrifying frescoes in Orvieto" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/luca-signorelli-frescoes-orvieto-duomo@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/signorellis-beautiful-terrifying-frescoes-in-orvieto.html" rel="bookmark" title="Signorelli&#039;s beautiful, terrifying frescoes in Orvieto">Signorelli's beautiful, terrifying frescoes in Orvieto</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/italy-procida-wins-italian-capital-of-culture-2022.html" rel="bookmark" title="Italy: Procida wins Italian Capital of Culture 2022">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022@2x.jpg 2x'>
    <img  alt="Italy: Procida wins Italian Capital of Culture 2022" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022@2x.jpg 2x'>
</picture><noscript><img  alt="Italy: Procida wins Italian Capital of Culture 2022" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/procida-crowned-italian-capital-of-culture-2022@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/italy-procida-wins-italian-capital-of-culture-2022.html" rel="bookmark" title="Italy: Procida wins Italian Capital of Culture 2022">Italy: Procida wins Italian Capital of Culture 2022</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="td-related-span4">
                            <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
                                <div class="td-module-image">
                                    <div class="td-module-thumb">
                                        <a href="https://www.wantedinrome.com/news/rome-to-reopen-domus-tiberiana-imperial-palace-on-palatine-hill.html" rel="bookmark" title="Rome to reopen Domus Tiberiana imperial palace on Palatine Hill">
                                            <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg.webp, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years@2x.jpg 2x'>
    <img  alt="Rome to reopen Domus Tiberiana imperial palace on Palatine Hill" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" data-src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg' data-srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years@2x.jpg 2x'>
</picture><noscript><img  alt="Rome to reopen Domus Tiberiana imperial palace on Palatine Hill" width="238" height="178" class="entry-thumb td-animation-stack-type0-2 lazy" src='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg' srcset='https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years.jpg, https://www.wantedinrome.com/i/grid/storage/uploads/2021/01/rome-reopens-domus-tiberiana-on-the-palatine-hill-after-40-years@2x.jpg 2x'></noscript>
                                        </a>
                                    </div>
                                                                            <a class="td-post-category" href="https://www.wantedinrome.com/news/culture">Culture</a>
                                                                    </div>
                                <div class="item-details">
                                    <p class="entry-title td-module-title">
                                        <a href="https://www.wantedinrome.com/news/rome-to-reopen-domus-tiberiana-imperial-palace-on-palatine-hill.html" rel="bookmark" title="Rome to reopen Domus Tiberiana imperial palace on Palatine Hill">Rome to reopen Domus Tiberiana imperial palace on Palatine Hill</a>
                                    </p>
                                </div>
                            </div>
                        </div>
                                        </div>
                                </div>
    </div>
                            <div class="clearfix"></div>
<div class="td-pb-border-top"><!-- Rendering region [before-disqus] --><!-- Rendering widget [100] --><div class="kn-widget kn-widget-100 kn-widget-code td_block_social_counter"><!-- <script type="text/javascript" src="//adklip.bbvms.com/p/wantedinrome/l/1562594712403993.js"  async="true"></script> -->
<script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=105237&cbuster=%%CACHEBUSTER%%&pubUrl=%%REFERRER_URL_ESC%%&subId=[SUBID_ENCODED]"></script></div><!-- EOF widget [100] --><!-- EOF region [before-disqus] --></div>
<div class="comments" id="comments">
            <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = 'wantedinrome';

            var disqus_config = function () {
                this.language = "en";
                this.page.url = "https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html";
                this.page.shortname = "wantedinrome";
                this.page.disqus_title = "Rome museums free for Romans: Mayor asks Italy’s culture minister";
                this.page.identifier = "wantedinrome-249070";
            };

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                dsq.setAttribute('data-timestamp', +new Date());
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
    </div>                            <div style="display:none" class="author">
    <div class="vcard">
        <span class="fn">Wanted in Rome</span>
    </div>
</div>
<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop=name content="Wanted in Rome">
</span>
<meta itemprop="datePublished" content="2021-02-18T05:52:41+01:00">
<meta itemprop="dateModified" content="2021-02-18T08:05:02+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wantedinrome.com/news/rome-museums-free-for-romans-mayor-asks-italys-culture-minister.html">
<span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop=url content="https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png">
    </span>
    <meta itemprop=name content="Wanted in Rome">
</span>
<meta itemprop="headline" content="Rome museums free for Romans: Mayor asks Italy’s culture minister">
<meta itemprop="articleSection" content="News">
<span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.wantedinrome.com/i/preview/storage/uploads/2021/02/rome-mayor-asks-italys-culture-minister-to-make-museums-free-for-rome-residents.jpg">
    <meta itemprop="width" content="800">
    <meta itemprop="height" content="800">
</span>
                                                <div class="clearfix"></div>
                    </div>
                </div>
                <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
    <div class="td-ss-main-sidebar">
        <!-- Rendering region [top-sidebar] --><!-- Rendering widget [86] --><div class=" td_block_social_counter td-pb-margin-side" style="margin-bottom:0 !important">
<!-- GPT AdSlot 2 for Ad unit 'wantedinrome_multisize_sidebar_1' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-3854673-2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3854673-2'); });
  </script>
</div>
<!-- End AdSlot 2 -->
</div><!-- EOF widget [86] -->
<!-- Rendering widget [45] --><div class="kn-widget kn-widget-45 kn-widget-code widget-calendar"><div class="td_block_wrap td_block_widget">
    <h4 class="block-title">
        <span class="bg-red">EVENTS THIS WEEK</span>
    </h4>
        <a href="https://www.wantedinrome.com/whatson" class="inline-right" id="woDatePicker">view calendar</a>
    <div class="td-pb-margin-side">
        <table cellpadding="0" cellspacing="0" class="event-calendar"><thead><tr><th class="week-day-0">M</th><th class="week-day-1">T</th><th class="week-day-2">W</th><th class="week-day-3">T</th><th class="week-day-4">F</th><th class="week-day-5">S</th><th class="week-day-6">S</th></tr></thead>
<tbody>
<tr><td><time datetime="2021-02-01"><a href='/whatson/date/2021-02-01'>1</a></time></td><td><time datetime="2021-02-02"><a href='/whatson/date/2021-02-02'>2</a></time></td><td><time datetime="2021-02-03"><a href='/whatson/date/2021-02-03'>3</a></time></td><td><time datetime="2021-02-04"><a href='/whatson/date/2021-02-04'>4</a></time></td><td><time datetime="2021-02-05"><a href='/whatson/date/2021-02-05'>5</a></time></td><td><time datetime="2021-02-06"><a href='/whatson/date/2021-02-06'>6</a></time></td><td><time datetime="2021-02-07"><a href='/whatson/date/2021-02-07'>7</a></time></td></tr>
<td><time datetime="2021-02-08"><a href='/whatson/date/2021-02-08'>8</a></time></td><td><time datetime="2021-02-09"><a href='/whatson/date/2021-02-09'>9</a></time></td><td><time datetime="2021-02-10"><a href='/whatson/date/2021-02-10'>10</a></time></td><td><time datetime="2021-02-11"><a href='/whatson/date/2021-02-11'>11</a></time></td><td><time datetime="2021-02-12"><a href='/whatson/date/2021-02-12'>12</a></time></td><td><time datetime="2021-02-13"><a href='/whatson/date/2021-02-13'>13</a></time></td><td><time datetime="2021-02-14"><a href='/whatson/date/2021-02-14'>14</a></time></td></tr>
<tr><td><time datetime="2021-02-15"><a href='/whatson/date/2021-02-15'>15</a></time></td><td><time datetime="2021-02-16"><a href='/whatson/date/2021-02-16'>16</a></time></td><td><time datetime="2021-02-17"><a href='/whatson/date/2021-02-17'>17</a></time></td><td class="today"><time datetime="2021-02-18"><a href='/whatson/date/2021-02-18'>18</a></time></td><td><time datetime="2021-02-19"><a href='/whatson/date/2021-02-19'>19</a></time></td><td><time datetime="2021-02-20"><a href='/whatson/date/2021-02-20'>20</a></time></td><td><time datetime="2021-02-21"><a href='/whatson/date/2021-02-21'>21</a></time></td></tr>
<tr><td><time datetime="2021-02-22"><a href='/whatson/date/2021-02-22'>22</a></time></td><td><time datetime="2021-02-23"><a href='/whatson/date/2021-02-23'>23</a></time></td><td><time datetime="2021-02-24"><a href='/whatson/date/2021-02-24'>24</a></time></td><td><time datetime="2021-02-25"><a href='/whatson/date/2021-02-25'>25</a></time></td><td><time datetime="2021-02-26"><a href='/whatson/date/2021-02-26'>26</a></time></td><td><time datetime="2021-02-27"><a href='/whatson/date/2021-02-27'>27</a></time></td><td><time datetime="2021-02-28"><a href='/whatson/date/2021-02-28'>28</a></time></td></tr>
</tbody></table>
        <div class="clearfix"></div>
    </div>
</div>
</div><!-- EOF widget [45] -->
<!-- Rendering widget [91] --><div class="kn-widget kn-widget-91 kn-widget-code widget-booking td-pb-margin-side td-a-rec-id-sidebar"><ins class="bookingaff" data-aid="1795947" data-target_aid="1795415" data-prod="nsb" data-width="300" data-height="250" data-lang="en" data-df_num_properties="3">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=1795415">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
</div><!-- EOF widget [91] --><!-- EOF region [top-sidebar] -->        <!-- Rendering region [sidebar] --><!-- Rendering widget [36] --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_587e53fc9b605_rand">
    <h4 class=block-title><span>STAY CONNECTED</span></h4>
    <div class=td-social-list>
                                            <div class="td_social_type td-pb-margin-side td_social_facebook">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-facebook"></div>
                        <span class=td_social_info>141.188</span><span class="td_social_info td_social_info_name">Fans</span>
                        <span class=td_social_button><a rel="nofollow" href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" target=_blank>Like</a></span>
                    </div>
                </div>
                                                                                                <div class="td_social_type td-pb-margin-side td_social_twitter">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-twitter"></div>
                        <span class=td_social_info>3.406</span><span class="td_social_info td_social_info_name">Followers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://twitter.com/wantedinrome" target=_blank>Follow</a></span>
                    </div>
                </div>
                                                                                                            <div class="td_social_type td-pb-margin-side td_social_youtube">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-youtube"></div>
                        <span class=td_social_info>219</span><span class="td_social_info td_social_info_name">Subscribers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" target=_blank>Subscribe</a></span>
                    </div>
                </div>
                                                                        <div class="td_social_type td-pb-margin-side td_social_instagram">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-instagram"></div>
                        <span class=td_social_info>11.200</span><span class="td_social_info td_social_info_name">Followers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://www.instagram.com/wantedinrome/" target=_blank>Follow</a></span>
                    </div>
                </div>
                                        <div class=clearfix></div>
    </div>
</div><!-- EOF widget [36] -->
<!-- Rendering widget [28] --><div class="kn-widget kn-widget-28 kn-widget-banner td-a-rec td-a-rec-id-sidebar"><div class=td-visible-desktop>
        <a href="http://www.trinity-rome.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="335"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2020/07/300X250-1.jpg" class="td-retina" width="300" height="250"></img></a>
    </div>
    <div class=td-visible-tablet-portrait>
        <a href="http://www.trinity-rome.com/" target="_blank" rel="nofollow"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2020/07/300X250-1.jpg" class="td-retina" width="200" height="200" style="max-width:200px"></img></a>
    </div>
    <div class="td-visible-phone">
        <a href="http://www.trinity-rome.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="335"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2020/07/300X250-1.jpg" class="td-retina" width="300" height="250"></img></a>
    </div>
</div><!-- EOF widget [28] -->
<!-- Rendering widget [82] --><div class="kn-widget kn-widget-82 kn-widget-html"><p><a href="/widget.html"><img src="/storage/uploads/2017/07/banner-create-widget.jpg" alt="Create your Widget" width="300" height="220" /></a></p></div><!-- EOF widget [82] -->
<!-- Rendering widget [77] --><div class="kn-widget kn-widget-77 kn-widget-network"><div class="td_block_wrap td-pb-border-top td_top_authors">
    <h4 class="block-title"><span>The Wanted Network</span></h4>
    <div class="td_block_inner tb_block_target td-pb-margin-side">
                    <div class="td_module_wrap td-animation-stack type-wim">
                <div class="td-module-thumb">
                    <a href="https://www.wantedinmilan.com" rel="bookmark" title="Wanted in Milan" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wim/logo-fixed.png" alt="Wanted in Milan">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedinmilan.com" rel="bookmark" title="Wanted in Milan" target="_blank">
                                Wanted  in <strong> Milan</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
                    <div class="td_module_wrap td-animation-stack type-wie">
                <div class="td-module-thumb">
                    <a href="https://www.wantedineurope.com" rel="bookmark" title="Wanted in Europe" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wie/logo-fixed.png" alt="Wanted in Europe">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedineurope.com" rel="bookmark" title="Wanted in Europe" target="_blank">
                                Wanted  in <strong> Europe</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
                    <div class="td_module_wrap td-animation-stack type-wia">
                <div class="td-module-thumb">
                    <a href="https://www.wantedinafrica.com" rel="bookmark" title="Wanted in Africa" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wia/logo-fixed.png" alt="Wanted in Africa">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedinafrica.com" rel="bookmark" title="Wanted in Africa" target="_blank">
                                Wanted  in <strong> Africa</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            </div>
</div>
</div><!-- EOF widget [77] --><!-- EOF region [sidebar] -->        <!-- Rendering region [content-sidebar] --><!-- Rendering widget [55] --><div class="kn-widget kn-widget-55 kn-widget-areas widget-pink"><div class="td_block_wrap td_block_widget">
        <h4 class="block-title"><span>Rome areas</span></h4>
        <a href="https://www.wantedinrome.com/city/where-to-live-in-rome" class="inline-right">all Rome areas</a>
        <div class="td-pb-margin-side">
            <div class="banner_areas">
                <div class="select-action white">
                    <select name="redirect" id="redirectAreaWidget55">
                        <option value="">Choose...</option>
                                                    <option value="https://www.wantedinrome.com/area/appia-antica">Appia Antica area</option>
                                                    <option value="https://www.wantedinrome.com/area/appia-nuova">Appia Nuova neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/ardeatina">Ardeatina neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/aurelio-bravetta">Aurelio and Bravetta area</option>
                                                    <option value="https://www.wantedinrome.com/area/aventino-san-saba">Aventino and San Saba neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/axa-casal-palocco-infernetto">Axa, Casal Palocco, Infernetto districts</option>
                                                    <option value="https://www.wantedinrome.com/area/balduina-monte-mario">Balduina and Monte Mario area</option>
                                                    <option value="https://www.wantedinrome.com/area/bologna-nomentana">Bologna and Nomentana area</option>
                                                    <option value="https://www.wantedinrome.com/area/camilluccia">Camilluccia neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/campo-de-fiori">Campo de' Fiori neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/cassia">Cassia area</option>
                                                    <option value="https://www.wantedinrome.com/area/colosseum-monti">Colosseum, Monti</option>
                                                    <option value="https://www.wantedinrome.com/area/corso-francia">Corso Francia area</option>
                                                    <option value="https://www.wantedinrome.com/area/esquilino">Esquilino neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/eur">EUR neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/flaminio">Flaminio neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/fleming">Fleming area</option>
                                                    <option value="https://www.wantedinrome.com/area/ostiense-garbatella">Garbatella neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/gregorio-vii">Gregorio VII neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/historic-centre">Historic centre area</option>
                                                    <option value="https://www.wantedinrome.com/area/jewish-ghetto">Jewish Ghetto neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/laurentino">Laurentino district</option>
                                                    <option value="https://www.wantedinrome.com/area/magliana">Magliana area</option>
                                                    <option value="https://www.wantedinrome.com/area/monte-sacro">Monte Sacro</option>
                                                    <option value="https://www.wantedinrome.com/area/monteverde">Monteverde neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/monti">Monti neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/olgiata">Olgiata area</option>
                                                    <option value="https://www.wantedinrome.com/area/ostiense">Ostiense district</option>
                                                    <option value="https://www.wantedinrome.com/area/pantheon-campo-marzio">Pantheon - Campo Marzio</option>
                                                    <option value="https://www.wantedinrome.com/area/parioli">Parioli neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/pigneto">Pigneto neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/popolo-spagna">Popolo - Spagna</option>
                                                    <option value="https://www.wantedinrome.com/area/prati">Prati district</option>
                                                    <option value="https://www.wantedinrome.com/area/prenestina">Prenestina district</option>
                                                    <option value="https://www.wantedinrome.com/area/quartiere-africano-salario-trieste">Quartiere Africano, Salario, Trieste</option>
                                                    <option value="https://www.wantedinrome.com/area/s-giovanni">San Giovanni area</option>
                                                    <option value="https://www.wantedinrome.com/area/s-lorenzo">San Lorenzo district</option>
                                                    <option value="https://www.wantedinrome.com/area/st-peters">St Peter's Area</option>
                                                    <option value="https://www.wantedinrome.com/area/testaccio">Testaccio district</option>
                                                    <option value="https://www.wantedinrome.com/area/tiburtina">Tiburtina</option>
                                                    <option value="https://www.wantedinrome.com/area/trastevere">Trastevere neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/veneto">Veneto</option>
                                                    <option value="https://www.wantedinrome.com/area/vigna-clara">Vigna Clara</option>
                                            </select>
                </div>
                <div class="submit-buttons">
                    <button class="ui button bg-pink-light large btn-redirect" type="button" data-target="redirectAreaWidget55">DISCOVER</button>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- EOF widget [55] -->
<!-- Rendering widget [40] --><div class="kn-widget kn-widget-40 kn-widget-posts widget-orange"><div class="td_block_wrap td_block_7 td_with_ajax_pagination tb_block_ajax td-pb-border-top" data-td-block-uid="td_uid_40">
        <h4 class="block-title"><span>Latest news</span></h4>
                <div id="td_uid_40" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["news"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"4","start":null,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":9531,"maxPages":2383,"pagesize":4,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block7">
            <div class="td-block-span12 widget_status type-news">
        <div class="td_module_7 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html" rel=bookmark title="Anti-smog traffic measures in Rome">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome@2x.jpg 2x'>
    <img  alt="Anti-smog traffic measures in Rome" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Anti-smog traffic measures in Rome" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2017/01/smog-rome@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/news/anti-smog-traffic-measures-in-rome-2.html" rel=bookmark title="Anti-smog traffic measures in Rome">
            Anti-smog traffic measures in Rome
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/news/transport" class="td-post-category" title="Transport">Transport</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-17T22:01:24+01:00">17 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-news">
        <div class="td_module_7 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/news/how-to-visit-romes-oldest-pharmacy.html" rel=bookmark title="How to visit Rome&#039;s oldest pharmacy">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'>
    <img  alt="How to visit Rome&#039;s oldest pharmacy" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'>
</picture><noscript><img  alt="How to visit Rome&#039;s oldest pharmacy" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/10/romes-oldest-pharmacy@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/news/how-to-visit-romes-oldest-pharmacy.html" rel=bookmark title="How to visit Rome&#039;s oldest pharmacy">
            How to visit Rome's oldest pharmacy
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/news/health" class="td-post-category" title="Health">Health</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-17T19:26:57+01:00">17 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-news">
        <div class="td_module_7 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/news/naples-detects-rare-new-covid-19-variant-never-seen-in-italy.html" rel=bookmark title="Naples detects rare new covid-19 variant never seen in Italy">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'>
    <img  alt="Naples detects rare new covid-19 variant never seen in Italy" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'>
</picture><noscript><img  alt="Naples detects rare new covid-19 variant never seen in Italy" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/naples-new-rare-covid-19-variant-italy@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/news/naples-detects-rare-new-covid-19-variant-never-seen-in-italy.html" rel=bookmark title="Naples detects rare new covid-19 variant never seen in Italy">
            Naples detects rare new covid-19 variant never seen in Italy
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/news/coronavirus-in-italy-2" class="td-post-category" title="Coronavirus in Italy">Coronavirus in Italy</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-17T15:58:28+01:00">17 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-news">
        <div class="td_module_7 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/news/covid-19-symptoms-vaccines-and-peril-of-the-english-variant-in-italy.html" rel=bookmark title="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'>
    <img  alt="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'>
</picture><noscript><img  alt="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK.JPG, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/01/English_Vatiant_in_UK@2x.JPG 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/news/covid-19-symptoms-vaccines-and-peril-of-the-english-variant-in-italy.html" rel=bookmark title="Covid-19: Symptoms, vaccines and peril of the English Variant in Italy">
            Covid-19: Symptoms, vaccines and peril of the English Variant in Italy
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/news/coronavirus-in-italy-2" class="td-post-category" title="Coronavirus in Italy">Coronavirus in Italy</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-17T14:40:07+01:00">17 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
        </div>
            </div>
</div><!-- EOF widget [40] -->
<!-- Rendering widget [89] --><div class=" td-pb-margin-side" style="margin-bottom:20px">
<!-- GPT AdSlot 3 for Ad unit 'wantedinrome_multisize_sidebar_2' ### Size: [[300,250],[300,600]] -->
<div id='div-gpt-ad-3854673-3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-3854673-3'); });
  </script>
</div>
<!-- End AdSlot 3 -->
</div><!-- EOF widget [89] -->
<!-- Rendering widget [38] --><div class="kn-widget kn-widget-38 kn-widget-posts widget-coral"><div class="td_block_wrap td_block_8 td_with_ajax_pagination tb_block_ajax td-pb-border-top" data-td-block-uid="td_uid_38">
        <h4 class="block-title"><span>Latest What's on</span></h4>
                <div id="td_uid_38" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"4","start":null,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17634,"maxPages":4409,"pagesize":4,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block8">
            <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/josef-koudelka-celebrates-ancient-roman-and-greek-ruins-in-rome-exhibition.html" rel=bookmark title="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'>
    <img  alt="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'>
</picture><noscript><img  alt="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2021/02/1._Amman_Giordania_2012_Josef_Koudelka_Magnum_Photos-2@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/josef-koudelka-celebrates-ancient-roman-and-greek-ruins-in-rome-exhibition.html" rel=bookmark title="Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition">
            Josef Koudelka celebrates ancient Roman and Greek ruins in Rome exhibition
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-08T18:19:06+01:00">08 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/giovanni-gastel-exhibition-at-maxxi-in-rome.html" rel=bookmark title="Giovanni Gastel exhibition at MAXXI in Rome">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'>
    <img  alt="Giovanni Gastel exhibition at MAXXI in Rome" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'>
</picture><noscript><img  alt="Giovanni Gastel exhibition at MAXXI in Rome" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/09/maxxi-zerocalcare-autograph-1@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/giovanni-gastel-exhibition-at-maxxi-in-rome.html" rel=bookmark title="Giovanni Gastel exhibition at MAXXI in Rome">
            Giovanni Gastel exhibition at MAXXI in Rome
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-01T13:16:10+01:00">01 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/rome-fills-museum-with-vintage-toys-in-new-exhibition.html" rel=bookmark title="Rome fills museum with vintage toys in new exhibition">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'>
    <img  alt="Rome fills museum with vintage toys in new exhibition" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'>
</picture><noscript><img  alt="Rome fills museum with vintage toys in new exhibition" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/07/rome-toy-exhibition@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/rome-fills-museum-with-vintage-toys-in-new-exhibition.html" rel=bookmark title="Rome fills museum with vintage toys in new exhibition">
            Rome fills museum with vintage toys in new exhibition
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-01T10:33:22+01:00">01 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/caravaggio-summer-exhibition-in-rome.html" rel=bookmark title="Caravaggio exhibition in Rome">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'>
    <img  alt="Caravaggio exhibition in Rome" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'>
</picture><noscript><img  alt="Caravaggio exhibition in Rome" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2020/06/caravaggio-exhibition-rome@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/caravaggio-summer-exhibition-in-rome.html" rel=bookmark title="Caravaggio exhibition in Rome">
            Caravaggio exhibition in Rome
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2021-02-01T10:28:02+01:00">01 Feb, 2021</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
        </div>
            </div>
</div><!-- EOF widget [38] -->
<!-- Rendering widget [39] --><div class="kn-widget kn-widget-39 kn-widget-posts widget-blue bg-grey"><div class="td_block_wrap td_block_3 td_with_ajax_pagination td-pb-border-top tb_block_ajax" data-td-block-uid="td_uid_39">
    <h4 class="block-title"><span>Latest classifieds</span></h4>
        <div id="td_uid_39" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["classified"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"4","start":null,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":19628,"maxPages":4907,"pagesize":4,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block3">
        <div class="td_module_20 td_module_wrap td-animation-stack type-classified featured home-featured">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/seeking-native-german-danish-finnish-swedish-norwegian-french-russian-spanish-english-and-hebrew-speakers.html" rel=bookmark title="Seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish, English and Hebrew speakers!">Seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish, English and Hebrew speakers!</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/jobs-vacant">Jobs vacant</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2021-02-17T15:12:02+01:00">17 Feb, 2021</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/seeking-native-german-danish-finnish-swedish-norwegian-french-russian-spanish-english-and-hebrew-speakers.html" rel=bookmark title="Seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish, English and Hebrew speakers!">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3@2x.jpg 2x'>
    <img  alt="Seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish, English and Hebrew speakers!" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3@2x.jpg 2x'>
</picture><noscript><img  alt="Seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish, English and Hebrew speakers!" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/52600-hiring-3@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Young, dynamic, international Company located in EUR area of Rome is seeking native German, Danish, Finnish, Swedish, Norwegian, French, Russian, Spanish and English speakers for M...</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified home-featured">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/university-of-notre-dame-seeking-assistant-residential-director.html" rel=bookmark title="University of Notre Dame seeking Assistant Residential Director">University of Notre Dame seeking Assistant Residential Director</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/jobs-vacant">Jobs vacant</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2021-02-17T14:52:02+01:00">17 Feb, 2021</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/university-of-notre-dame-seeking-assistant-residential-director.html" rel=bookmark title="University of Notre Dame seeking Assistant Residential Director">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2@2x.jpg 2x'>
    <img  alt="University of Notre Dame seeking Assistant Residential Director" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2@2x.jpg 2x'>
</picture><noscript><img  alt="University of Notre Dame seeking Assistant Residential Director" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social-2@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Notre Dame University in Rome seeks candidates for a live-in Assistant Director (AR) part-time position for its student residence. 1-year relevant experience. Ability to legally wo...</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified home-featured">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/university-of-notre-dame-seeking-residential-director-of-student-life.html" rel=bookmark title="University of Notre Dame seeking Residential Director of Student Life">University of Notre Dame seeking Residential Director of Student Life</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/jobs-vacant">Jobs vacant</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2021-02-17T12:51:44+01:00">17 Feb, 2021</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/university-of-notre-dame-seeking-residential-director-of-student-life.html" rel=bookmark title="University of Notre Dame seeking Residential Director of Student Life">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social@2x.jpg 2x'>
    <img  alt="University of Notre Dame seeking Residential Director of Student Life" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social@2x.jpg 2x'>
</picture><noscript><img  alt="University of Notre Dame seeking Residential Director of Student Life" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/46014-Rome_ND_social@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Notre Dame University Rome Global Gateway seeks candidates for Student Residence Director full-time position. Masters or equivalent degree required. 2 years relevant experience. Ab...</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/fabulous-old-rome-penthouse-w2-terraces.html" rel=bookmark title="Fabulous &quot;old Rome&quot; Penthouse w/2 terraces">Fabulous "old Rome" Penthouse w/2 terraces</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2021-02-17T09:20:55+01:00">17 Feb, 2021</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/fabulous-old-rome-penthouse-w2-terraces.html" rel=bookmark title="Fabulous &quot;old Rome&quot; Penthouse w/2 terraces">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2@2x.jpg 2x'>
    <img  alt="Fabulous &quot;old Rome&quot; Penthouse w/2 terraces" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2@2x.jpg 2x'>
</picture><noscript><img  alt="Fabulous &quot;old Rome&quot; Penthouse w/2 terraces" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2021/02/40449-IMG_9715-2@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">PIAZZA DI SPAGNA - Via del Babbuino - RARE OCCASION - PENTHOUSE!! We have the most delightful and characteristic penthouse now available between Piazza di Spagna and Piazza del Pop...</div>
        </div>
    </div>
    </div>
    </div>
</div><!-- EOF widget [39] --><!-- EOF region [content-sidebar] -->        <!-- Rendering region [post-sidebar] --><!-- EOF region [post-sidebar] -->        <div class="clearfix"></div>
    </div>
</div>            </div>
        </article>
    </div>
</div>
        <div class="td-footer-container td-container">
    <div class=td-pb-row>
        <div class=td-pb-span12>
        </div>
    </div>
    <div class=td-pb-row>
        <div class=td-pb-span4>
            <div class="td-footer-info td-pb-padding-side">
                <!-- Rendering region [footer-col-1] --><!-- Rendering widget [17] --><div class="kn-widget kn-widget-17 kn-widget-logo footer-logo-wrap"><a href="https://www.wantedinrome.com" title="Wanted in Rome" itemprop="url"><img class='logo-img' src="/storage/uploads/2017/04/logo-1.png" alt="Wanted in Rome" width="269" height="83"><span class="td-visual-hidden">Wanted in Rome</span></a></div><!-- EOF widget [17] -->
<!-- Rendering widget [18] --><div class="kn-widget kn-widget-18 kn-widget-html footer-text-wrap"><p style="color: #fff;">member of the Wanted World Wide Ltd network</p></div><!-- EOF widget [18] -->
<!-- Rendering widget [19] --><div class="kn-widget kn-widget-19 kn-widget-socials footer-social-wrap td-social-style2"><span class=td-social-icon-wrap>
    <a target=_blank href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" title="Facebook" rel="nofollow">
        <i class="td-icon-font td-icon-facebook"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://twitter.com/wantedinrome" title="Twitter" rel="nofollow">
        <i class="td-icon-font td-icon-twitter"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" title="Youtube" rel="nofollow">
        <i class="td-icon-font td-icon-youtube"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.instagram.com/wantedinrome/" title="Instagram" rel="nofollow">
        <i class="td-icon-font td-icon-instagram"></i>
    </a>
</span>
</div><!-- EOF widget [19] --><!-- EOF region [footer-col-1] -->            </div>
        </div>
        <div class=td-pb-span4>
            <!-- Rendering region [footer-col-2] --><!-- Rendering widget [15] --><div class="td_block_wrap td_block_popular_categories widget widget_categories td-pb-border-top">
    <h4 class=block-title><span>Wanted in Rome</span></h4>
    <ul class="d-pb-padding-side"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-0"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/things-to-do-in-rome">Things to do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/contact-us.html">Contact us</a></li></ul>
</div>
<!-- EOF widget [15] --><!-- EOF region [footer-col-2] -->        </div>
        <div class=td-pb-span4>
            <!-- Rendering region [footer-col-3] --><!-- Rendering widget [16] --><div class="td_block_wrap td_block_popular_categories widget widget_categories td-pb-border-top">
    <h4 class=block-title><span>Channels & Business - WIR</span></h4>
    <ul class="d-pb-padding-side"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-0"><a href="/classified">Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/news">News</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/yellowpage">Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/card">WIR Card</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/register.html">User Registration</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/login.html">User Login</a></li></ul>
</div>
<!-- EOF widget [16] --><!-- EOF region [footer-col-3] -->        </div>
    </div>
</div>
<div class="td-sub-footer-container td-container td-container-border ">
    <div class=td-pb-row>
        <div class="td-pb-span6 td-sub-footer-menu">
            <div class=td-pb-padding-side>
                <!-- Rendering region [copyright] --><!-- Rendering widget [20] --><div class="kn-widget kn-widget-20 kn-widget-menu menu-footer-menu-container"><ul class="td-subfooter-menu" id="menu-footer-menu-1"><li class="menu-item td-normal-menu td-menu-item menu-item-first level-0"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/sitemap.html">Sitemap</a></li><li class="menu-item td-normal-menu td-menu-item level-0"><a href="/contacts.html">Contact Us</a></li></ul></div><!-- EOF widget [20] --><!-- EOF region [copyright] -->            </div>
        </div>
        <div class="td-pb-span6 td-sub-footer-copy">
            <div class=td-pb-padding-side>
                                &copy; Copyright 2021 / 2022 - Wanted in Rome<!-- | Developed by <a href="http://icoa.it" target="_blank" style="padding: 0"><strong>Icoa S.r.l.</strong></a>-->
            </div>
        </div>
    </div>
</div>
    </div>
</div>
<script src="/themes/frontend/assets/build/app.25052019.js"></script>

<!-- /21752231759/onsite_wantedinrome_multisize_anchor -->
<div id='div-gpt-ad-1562594824572-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562594824572-0'); });
  </script>
</div>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '373109386458154');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=373109386458154&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '3CJ1mGB6QQm7f', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


</body>
</html>
<!-- Response cached on 2021-02-18 08:31:50 -->