<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'>
    <link rel='dns-prefetch' href='https://fonts.googleapis.com'>
    <link rel='preconnect' href='https://fonts.gstatic.com'>
    <link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect'>
    <link rel="preload" as="font" href="/themes/rc/assets/fonts/newspaper.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/themes/rc/assets/fonts/newspaper-icons.woff2" type="font/woff2" crossorigin="anonymous">
    <link rel="preload" as="font" href="/themes/rc/assets/fonts/td-multipurpose.woff2" type="font/woff2" crossorigin="anonymous">
    <meta name="color-scheme" content="light">
    <link rel="alternate" type="application/rss+xml" title="Wanted in Rome &raquo; News" href="https://www.wantedinrome.com/news?format=rss" />
<meta charset="utf-8">
<title>Former Serbia international Mihajlovic dies at 53 - Wanted in Rome</title>
<meta name="description" content="Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on Friday.">
<meta name="keywords" content="Sinisa Mihajlovic.">
<link rel="canonical" href="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html">
<link rel="icon" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon.ico" type="image/x-icon" />
<link rel="shortcut-icon" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-96x96.png" type="image/png">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/favicon-16x16.png">
<link rel="manifest" href="/manifest.json">
<meta name="msapplication-TileColor" content="#274180">
<meta name="msapplication-TileImage" content="https://www.wantedinrome.com/themes/frontend/assets/images/wir/icons/ms-icon-144x144.png">
<meta name="theme-color" content="#274180">
<meta name="msapplication-navbutton-color" content="#274180">
<meta name="apple-mobile-web-app-status-bar-style" content="#274180">
<meta name="robots" content="index,follow,noodp,noydir,max-image-preview:large">
<link href="//google-analytics.com" rel="dns-prefetch">
<link href="//www.google-analytics.com" rel="dns-prefetch">
<link href="//stats.g.doubleclick.net" rel="dns-prefetch">
<link href="//fonts.googleapis.com" rel="dns-prefetch">
<meta property="og:locale" content="en_US">
<meta property="og:type" content="article">
<meta property="og:title" content="Former Serbia international Mihajlovic dies at 53">
<meta property="og:description" content="Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on Friday.">
<meta property="og:url" content="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html">
<meta property="og:site_name" content="Wanted in Rome">
<meta property="og:image" content="https://www.wantedinrome.com/i/preview/storage/uploads/2022/12/Mihailovic.jpeg">
<meta property="og:updated_time" content="2022-12-16T16:14:12+01:00">
<meta property="og:image:width" content="800">
<meta property="og:image:height" content="800">
<meta property="article:publisher" content="https://facebook.com/pages/Wanted-in-Rome/132104430178225" />
<meta property="article:section" content="Sport" />
<meta property="article:modified_time" content="2022-12-16T16:14:12+01:00" />
<meta property="article:published_time" content="2022-12-16T16:12:56+01:00" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Former Serbia international Mihajlovic dies at 53">
<meta name="twitter:description" content="Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on Friday.">
<meta name="twitter:image:src" content="https://www.wantedinrome.com/i/preview/storage/uploads/2022/12/Mihailovic.jpeg">
<meta name="twitter:url" content="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html">
<meta itemprop="name" content="Former Serbia international Mihajlovic dies at 53">
<meta itemprop="description" content="Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on Friday.">
<meta itemprop="image" content="https://www.wantedinrome.com/i/preview/storage/uploads/2022/12/Mihailovic.jpeg">
<link rel="publisher" href="https://plus.google.com/115906936382365647094">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta http-equiv="imagetoolbar" content="no">
<meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE">
<meta name="format-detection" content="telephone=no">
<meta name="language" content="en">
<meta name="content-language" content="en_US">
<meta name="copyright" content="Icoa S.r.l.">
<meta name="generator" content="KraKen PMS">
<link rel="prev" href="https://www.wantedinrome.com/news/italian-president-snubs-russian-belarus-ambassadors.html">
<!-- TradeDoubler site verification 2991162 -->

<meta name="facebook-domain-verification" content="3dap71o85mkg8p1dkul5zucqw6br8i" />

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '312077470278712');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=312077470278712&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<style type="text/css">
.adBlock_leader { width: 320px; height: 100px; }
.adBlock_banner { width: 320px; height: 100px; }

@media (min-width:500px) { 
    .adBlock_leader { width: 468px; height: 60px; } 
    .adBlock_banner { width: 336px; height: 280px; } 
}

@media (min-width:800px) { 
    .adBlock_leader { width: 728px; height: 90px; } 
    .adBlock_banner { width: 468px; height: 60px; }
}

.adBlock { width: 300px; height: 250px; }
.ad_hidden {  }
.ad_center { display: table; margin: 0 auto; }
</style>

<script src="https://lib.tashop.co/wanted_in_rome/adengine.js" async data-tmsclient="Wanted in Rome" data-layout="ros" data-debug="true" data-lazy="true"></script>
<script>
  window.TAS = window.TAS || { cmd: [] }
</script>


<script>
function __init__ads(){
    document.addEventListener('DOMContentLoaded', function() {
        (adsbygoogle = window.adsbygoogle || []).push({});
    });
}
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-8763840-6', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"WebSite","name":"Wanted in Rome","url":"https://www.wantedinrome.com","potentialAction":{"@type":"SearchAction","target":"https://www.wantedinrome.com?s={search_term_string}","query-input":"required name=search_term_string"}}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"Organization","name":"Wanted in Rome","url":"https://www.wantedinrome.com","logo":"https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png","address":{"@type":"PostalAddress","addressCountry":"Italy","addressLocality":"Rome","streetAddress":"Via di Monserrato 49","postalCode":"00186"},"email":"info@wantedinrome.com","telephone":"+39 06 6867967","faxNumber":"+39 06 6867967","vatID":"01626891004","sameAs":["https://facebook.com/pages/Wanted-in-Rome/132104430178225","https://twitter.com/wantedinrome","https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA","https://www.instagram.com/wantedinrome/"],"description":"Italian news in English. Check out the latest English news in Rome and Italy. News and events from Italy. Politics, business, sports, health, and fashion. "}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.wantedinrome.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.wantedinrome.com/news","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html","name":"Former Serbia international Mihajlovic dies at 53"}}]}
</script><script type="application/ld+json">
{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html"},"headline":"Former Serbia international Mihajlovic dies at 53","image":{"@type":"ImageObject","url":"https://www.wantedinrome.com/i/preview/storage/uploads/2022/12/Mihailovic.jpeg.webp","height":800,"width":800},"datePublished":"2022-12-16T16:12:56+01:00","dateModified":"2022-12-16T16:14:12+01:00","author":{"@type":"Person","name":"Wanted in Rome"},"publisher":{"@type":"Organization","name":"Wanted in Rome","sameAs":["https://facebook.com/pages/Wanted-in-Rome/132104430178225","https://twitter.com/wantedinrome","https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA","https://www.instagram.com/wantedinrome/"],"logo":{"@type":"ImageObject","url":"https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png"}},"articleSection":"News","description":"Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on Friday.\r\nHis wife Arianna and their five children deplored the &quot;unjust and premature death&quot; of Mihajlovic who played for numerous clubs in\u00a0Italy and competed in the 199..."}
</script>
<!-- Critical Rendering Path [news] -->
<style>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</style>
    <script>!function(e){"use strict";var n=function(n,t,o){var i,r=e.document,d=r.createElement("link");if(t)i=t;else{var a=(r.body||r.getElementsByTagName("head")[0]).childNodes;i=a[a.length-1]}var l=r.styleSheets;d.rel="stylesheet",d.href=n,d.media="only x",function e(n){if(r.body)return n();setTimeout(function(){e(n)})}(function(){i.parentNode.insertBefore(d,t?i:i.nextSibling)});var f=function(e){for(var n=d.href,t=l.length;t--;)if(l[t].href===n)return e();setTimeout(function(){f(e)})};function s(){d.addEventListener&&d.removeEventListener("load",s),d.media=o||"all"}return d.addEventListener&&d.addEventListener("load",s),d.onloadcssdefined=f,f(s),d};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);</script>
<link rel="preload" href="https://fonts.googleapis.com/css?family=PT+Serif%3A600%2C700%2C400%7CWork+Sans%3A600%2C400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&amp;display=swap" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.onerror=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=PT+Serif%3A600%2C700%2C400%7CWork+Sans%3A600%2C400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&amp;display=swap" media="all"></noscript>
<script>loadCSS('https://fonts.googleapis.com/css?family=PT+Serif%3A600%2C700%2C400%7CWork+Sans%3A600%2C400%2C500%2C700%7CLato%3A400%2C700%2C400italic%2C700italic&amp;display=swap')</script>
    <link rel="preload" href="/themes/rc/assets/build/app.07112022.css" as="style" onload="this.onload=null;this.rel='stylesheet';" onerror="this.onerror=null;this.rel='stylesheet'">
<noscript><link media="all" type="text/css" rel="stylesheet" href="/themes/rc/assets/build/app.07112022.css">
</noscript>
<script>loadCSS('/themes/rc/assets/build/app.07112022.css')</script>
    <style>
        :root,
        [data-color-scheme*="light"] {
            --accent-color: #fff;
            --theme--dark--bg: #222;
            --theme--main--bg: #00548e;
            --theme--main--color: #005fa0;
            --theme--accent--color: #0693e3;
            --theme--alt--color2: #edb500;
            --theme--alt--color: #ffac26;
            --theme--hover--color: #4db2ec;
            --theme--text--color: #000;
            --theme--invert--color: #fff;
            --theme--text--light--color: #767676;
            --theme--border--color: #eaeaea;
            --theme--light--bg: #f7f7f7;
            --theme--lighter--bg: #fff;
            --theme--bg: #fff;
            --theme--blank--bg: #fff;
            --theme--basilar: #000;
        }

        [data-color-scheme*="dark"] {
            --theme--text--color: rgba(255, 255, 255, .87);
            --theme--invert--color: #000;
            --theme--text--light--color: #aaa;
            --theme--border--color: #444;
            --theme--light--bg: #333;
            --theme--lighter--bg: #111;
            --theme--bg: #222;
            --theme--blank--bg: #000;
            --theme--dark--bg: #f0f0f0;
            --theme--basilar: #fff;
        }

        [data-theme="wim"] {
            --theme--main--color: #B40A0B;
            --theme--accent--color: #ec3535;
            --theme--hover--color: #f43f3f;
            --theme--main--bg: #B40A0B;
        }

        .logo {
            color: #00548e;
            fill: currentColor;
        }

        .logo .base {
            fill: #0a3654;
        }

        .logo .wir, .logo .wir-1 {
            fill: #00548e
        }

        .logo .wim, .logo .wim-1 {
            fill: #af1e23;
        }

        .primary--logo .logo{
            width: 590px; margin: 0.5rem 0 0.25rem 0;
        }

        .sticky--logo .logo{
            width: 330px; margin: 0 0 -0.25rem -0.5rem;
        }

        .mobile--logo .logo{
            width: 260px; margin: 0;
        }

        [data-color-scheme*="dark"] .logo {
            color: #fff;
            fill: currentColor;
        }

        @media (min-width: 1019px) and (max-width: 1140px){
            .primary--logo .logo{
                width: 490px;
            }

            .sticky--logo .logo{
                width: 250px;
            }
        }

        @media (max-width: 380px){
            .mobile--logo .logo{
                width: 220px;
            }
        }
    </style>
    <script>~function(){if(!document.querySelectorAll||!Array.prototype.forEach)return;{if(window.__color_scheme__)return false;window.__color_scheme__=true}{if(window.NodeList&&!NodeList.prototype.forEach)NodeList.prototype.forEach=Array.prototype.forEach}{var fGetColorScheme=function(){var tsColorScheme=null;try{if(window.localStorage){var sColorScheme=localStorage.getItem("color_scheme")||null;if(sColorScheme!=null){tsColorScheme=+sColorScheme||0;if(tsColorScheme>0)tsColorScheme=1;else if(tsColorScheme<0)tsColorScheme=
				-1;else tsColorScheme=0}}}catch(_){}return tsColorScheme};var fSetColorScheme=function(tsColorScheme){tsColorScheme=+tsColorScheme||0;try{if(window.localStorage){if(tsColorScheme)localStorage.setItem("color_scheme",tsColorScheme>0?+1:tsColorScheme<0?-1:0);else localStorage.removeItem("color_scheme");return true}}catch(_){}return false}}{var bDarkMode=null;var fUpdateColorScheme=function(){var tsColorScheme=fGetColorScheme()||0;{var bColorSchemeUser=!!tsColorScheme;var bColorSchemeDarkMode=tsColorScheme?
				tsColorScheme>0:bDarkMode;var sColorSchemeAttribute=(bColorSchemeUser?"user":"system")+"-"+(bColorSchemeDarkMode?"dark":"light");var oHTML=document.documentElement||document.getElementsByTagName("html")[0];if(oHTML)oHTML.setAttribute("data-color-scheme",sColorSchemeAttribute);var oBody=document.body||document.getElementsByTagName("body")[0];if(oBody)oBody.setAttribute("data-color-scheme",sColorSchemeAttribute);document.querySelector('meta[name="color-scheme"]').setAttribute("content", bColorSchemeDarkMode ? "dark" : "light");}document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){var tsColorSchemeNew=
				(oNode.getAttribute("data-color-scheme")||"").trim();tsColorSchemeNew=+tsColorSchemeNew||0;if(tsColorSchemeNew>0)tsColorSchemeNew=1;else if(tsColorSchemeNew<0)tsColorSchemeNew=-1;else tsColorSchemeNew=0;oNode.checked=tsColorScheme==tsColorSchemeNew});return true}}{if(window.matchMedia){var fSystemColorScheme=function(oMatchMedia){bDarkMode=oMatchMedia&&!!oMatchMedia.matches;fUpdateColorScheme()};var oMatchMedia=matchMedia("(prefers-color-scheme:dark)");fSystemColorScheme(oMatchMedia);if(oMatchMedia.addEventListener)oMatchMedia.addEventListener("change",
				fSystemColorScheme);else if(oMatchMedia.addListner)oMatchMedia.addListner("change",fSystemColorScheme)}else fUpdateColorScheme()}{var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var fChange=function(oEvent){if(!oEvent||!oEvent.currentTarget)return;var tsColorScheme=(oEvent.currentTarget.getAttribute("data-color-scheme")||"").trim();tsColorScheme=+tsColorScheme||0;if(!fSetColorScheme(tsColorScheme)){oEvent.preventDefault&&oEvent.preventDefault();return false}fUpdateColorScheme()};
document.querySelectorAll("input[data-color-scheme]").forEach(function(oNode){oNode.addEventListener("change",fChange)})}fUpdateColorScheme();{var oHTML=document.documentElement||document.getElementsByTagName("html")[0];if(oHTML&&oHTML.classList)oHTML.classList.add("color-scheme");var oBody=document.body||document.getElementsByTagName("body")[0];if(oBody&&oBody.classList)oBody.classList.add("color-scheme")}};document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);
				if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,1)}}();</script>

    <script defer src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js" integrity="sha512-894YE6QWD5I59HgZOGReFYm4dnWc1Qt5NtvYSaNcOP+u1T9qYdvdihz0PPSiiqn/+/3e7Jo4EaG7TubfWGUrMQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
    <!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script>
    <![endif]-->
    <script>var Kraken = {"url":"https:\/\/www.wantedinrome.com","nonce":1671209303,"locale":"en","tenant":{"id":1,"code":"wir"},"csrf_token":"uojMBXrrmOgCHfdBf5uNNieqLkgtS26usgCKkecS"}; var Lexicon = {"search":"Search...","actions":{"logout":"Are you sure You want to logout?","warning":{"title":"Warning","yes":"Ok","no":"Cancel"},"confirm":{"title":"Confirm","yes":"Yes, proceed","no":"No, cancel"},"error":{"title":"Error!","text":"Sorry, but an internal error occurred!"},"success":{"title":"Action successfully completed!"}},"auth":{"recovery_success":"Password successfully sent! Check your email"}};</script>
    <meta name="csrf-token" content="uojMBXrrmOgCHfdBf5uNNieqLkgtS26usgCKkecS">
</head>
<body data-theme="wir"
      class="wir locale_en post post-255629 type-news layout-default  home page-template-default page homepage global-block-template-1 tdb-template tdc-header-template tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <div class="td-menu-socials-wrap">
            <!-- Rendering region [mobile-menu-social] --><!-- ROF Widget [44](default) --><div class="kn-widget kn-widget-44 kn-widget-socials td-menu-socials"><span class=td-social-icon-wrap>
    <a target=_blank href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" title="Facebook" rel="nofollow">
        <i class="td-icon-font td-icon-facebook"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://twitter.com/wantedinrome" title="Twitter" rel="nofollow">
        <i class="td-icon-font td-icon-twitter"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" title="Youtube" rel="nofollow">
        <i class="td-icon-font td-icon-youtube"></i>
    </a>
</span>
<span class=td-social-icon-wrap>
    <a target=_blank href="https://www.instagram.com/wantedinrome/" title="Instagram" rel="nofollow">
        <i class="td-icon-font td-icon-instagram"></i>
    </a>
</span>
</div><!-- EOF widget [44] --><!-- EOF region [mobile-menu-social] -->            <div class="td-mobile-close">
                <a href="javascript:;" rel="nofollow" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <div class="td-menu-login-section">
            <div class="td-guest-wrap">
                                <div class="td-menu-login ">
                                            <a href="/login.html">Sign in</a> <span></span>
                        <a href="/register.html">Join</a>
                                    </div>
            </div>
        </div>

        <div class="td-mobile-content">
            <!-- Rendering region [mobile-menu] --><!-- ROF Widget [41](default) --><div class="kn-widget kn-widget-41 kn-widget-menu menu-main-menu-container"><ul class="td-mobile-main-menu" id="menu-main-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first menu-item-has-children level-0"><a href="/">Home<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/italys-news-in-english.html">Italy's news in English since 1985</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/privacy-policy.html">Privacy Policy</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/magazine-issues">Magazine</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="https://www.booking.com/index.html?aid=1795415" target="_blank">Hotels</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news">News</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/coronavirus-in-italy-2">Coronavirus</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="/classified">Classifieds<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="/jobs.html">Jobs<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/jobs-vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/jobs-wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="/accommodation.html">Housing<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-in-town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-out-of-town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/rooms-and-flat-shares">Rooms and flat shares</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/holiday-accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="/yellowpage">Yellow Pages<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="/card">WIR Card<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/offers">Offers</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/buy-the-wir-card.html">Buy the WIR Card</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/how-it-works.html">How the WIR Card works</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/partners.html">WIR Card Partners</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-has-children level-0"><a href="https://www.wantedinrome.com/news/29-best-things-to-do-in-rome.html" target="_blank">Things to do in Rome<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/news/29-best-things-to-do-in-rome.html">29 Best Things To Do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/visiting-the-vatican-museums-all-you-need-to-know.html">Visiting the Vatican Museums: All You Need to Know</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/what-and-where-to-shop-in-rome.html">What and where to shop in Rome</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/city/where-to-live-in-rome">Rome Guide</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/contacts.html">Contacts</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/rome-airports-all-you-need-to-know-about-fiumicino-and-ciampino.html">Rome airports - All you need to know about Fiumicino and Ciampino</a></li></ul></div><!-- EOF widget [41] --><!-- EOF region [mobile-menu] -->        </div>

        <div class="tdm-social-wrapper tds-social1 theme-swatches top-bar__socials_wrapper">
            <div>
            <div class="tdm-social-item-wrap">
                <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità light" title="Light mode">
                    <input type="radio" value="-1" class="d-none" data-color-scheme="-1">
                    <i class="td-icons td-modetoggle clear-sky-d"></i>
                </label>
            </div>
            <div class="tdm-social-item-wrap">
                <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità sistema" title="Device mode">
                    <input type="radio" value="0" class="d-none" data-color-scheme="0">
                    <i class="td-icons td-modetoggle td-icons-location"></i>
                </label>
            </div>
            <div class="tdm-social-item-wrap">
                <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità scura" title="Dark mode">
                    <input type="radio" value="1" class="d-none" data-color-scheme="1">
                    <i class="td-icons td-modetoggle clear-sky-n"></i>
                </label>
            </div>
            </div>
        </div>
    </div>


    </div><div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
    <div class="td-drop-down-search">
        <form method="get" class="td-search-form" action="/">
            <div class="td-search-close">
                <a href="javascript:;" rel="nofollow"><i class="td-icon-close-mobile"></i></a>
            </div>
            <div role="search" class="td-search-input">
                <span>Search</span>
                <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
            </div>
        </form>
        <div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
    </div>
</div><div id="td-outer-wrap" class="td-theme-wrap">
    <div class="td-header-template-wrap" style="position: relative">
        <div class="td-header-mobile-wrap ">
    <div id="mobile-header" class="tdc-zone">
        <div class="tdc_zone mobile-header__wrapper  wpb_row td-pb-row tdc-element-style">
            <div class="mobile-header_rand_style td-element-style"></div>
            <div id="mobile-header__container" class="tdc-row">
                <div class="vc_row mobile-header__content  wpb_row td-pb-row">
                    <div class="vc_column mobile-header__menu-button  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_mobile_menu mobile-header__menu-button-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header__menu-button-wrapper">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-mobile-menu-button" aria-label="menu-button" href="javascript:;" rel="nofollow">
                                        <i class="tdb-mobile-menu-icon td-icon-mobile"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column mobile-header__logo  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_logo mobile-header__logo-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header__logo-wrapper">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-logo-a" href="/" title="Wanted in Rome">
                                        <span class="tdb-logo-text-wrap mobile--logo">
                                        <svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 428.42 67.76" xml:space="preserve">
    <circle class="base" cx="37.45" cy="33.2" r="26.86"></circle>
    <circle class="wir" cx="37.14" cy="32.6" r="26.54"></circle>
    <defs>
        <circle id="SVGID_00000062186495558016816140000006062450316803328954_" cx="37.14" cy="32.6" r="26.54"></circle>
    </defs>
    <clipPath id="SVGID_00000112620434901334959020000004235853763064668828_">
        <use xlink:href="#SVGID_00000062186495558016816140000006062450316803328954_" style="overflow:visible"></use>
    </clipPath>
    <linearGradient id="SVGID_00000126323781496065507740000013133906758180789915_" gradientUnits="userSpaceOnUse" x1="38.348" y1="42.335" x2="38.348" y2="-19.237">
        <stop offset="0" style="stop-color:#fff;stop-opacity:.7"></stop>
        <stop offset=".574" style="stop-color:#fff;stop-opacity:0"></stop>
    </linearGradient>
    <ellipse style="clip-path:url(#SVGID_00000112620434901334959020000004235853763064668828_);fill:url(#SVGID_00000126323781496065507740000013133906758180789915_)" cx="38.35" cy="15.47" rx="30.79" ry="28.62"></ellipse>
    <g>
        <path class="wir-1" d="M28.6 17.42h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94h13.09v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.65-30.57c-.97-2.63-1.95-3.76-3.28-3.76z"></path>
        <path d="M27.75 16.57h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94H57.2v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.64-30.57c-.97-2.63-1.95-3.76-3.28-3.76z" style="fill:#fff"></path>
    </g>
    <g>
        <path fill="currentColor" d="M87.65 20.68h-.66V19.2h9.99v1.48h-.76c-.44 0-.77.14-.97.42-.4.55-.41 1.58-.01 2.85.09.26 4.22 11.93 5.7 16.09l4.17-10.93-1.73-5.46c-.75-2.08-1.51-2.97-2.55-2.97h-.66V19.2h9.99v1.48h-.51c-1.05 0-1.34.6-1.4.75-.16.39-.17.84-.03 1.4l5.05 16.33c.27-.88.71-2.32 1.21-3.99l.25-.82c.78-2.55 1.67-5.47 2.34-7.69.61-2 1.04-3.41 1.05-3.46.34-1.11.37-1.77.11-2.12-.21-.27-.66-.4-1.44-.4h-.91V19.2h7.69v1.48h-.76c-1.17 0-1.95.7-2.55 2.27l-7.4 24.33h-1.93l-.14-.43-4.73-14.81-5.77 15.23h-1.84l-.15-.41-8.12-23.32c-.77-2-1.52-2.86-2.53-2.86zM126.16 47.28h-8V45.8h.71c1.26 0 2.18-.89 2.97-2.88l8.79-23.73h2.24l.16.37 10.15 23.36c.77 1.65 1.55 2.5 2.55 2.77h.01c.05.01.1.02.17.04.08.01.21.03.33.04.13.01.28.02.32.02h.43v1.48h-10.87V45.8h.51c.46 0 .69-.01.73-.01.4-.05.67-.18.82-.39.24-.34.19-.97-.14-1.87l-2.77-6.59h-9.11l-2.1 5.78c-.42 1.29-.46 2.14-.12 2.59.15.21.47.49 1.44.49h.75v1.48zm.71-12.16h7.67l-4.12-9.78-3.55 9.78zM168.04 20.68h-.75V19.2h6.95v1.48h-.75c-.5 0-.84.11-1.09.35-.29.27-.58 1.15-.61 2.53v23.73h-2.2l-1.75-2.48-15.19-20.71v18.82c0 1.27.2 2.07.64 2.49.27.26.61.39 1.08.39h.74v1.48h-6.93V45.8H148.86c.52 0 .88-.12 1.14-.37.43-.42.63-1.24.63-2.52V23.56c0-1.3-.2-2.1-.64-2.53-.26-.25-.59-.36-1.07-.36h-.74V19.2h6.68l.19.25 14.72 20.18-.01-16.07c0-1.29-.2-2.09-.64-2.51-.26-.26-.59-.37-1.08-.37zM176.75 25.47h-1.48V19.2h26.46v6.28h-1.48l-.36-.83c-1.05-2.58-2.77-3.63-5.96-3.63h-2.98v21.9c0 1.29.21 2.11.63 2.52.26.25.59.37 1.08.37h.75v1.48h-9.8V45.8h.71c.51 0 .85-.11 1.11-.36.44-.43.65-1.23.65-2.53v-21.9h-2.99c-3.14 0-4.92 1.08-5.96 3.61l-.38.85zM205.32 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52zM242.47 20.13c1.86.62 3.47 1.54 4.77 2.74a11.6 11.6 0 0 1 2.96 4.43c.67 1.74 1.01 3.74 1.01 5.94 0 2.19-.3 4.18-.91 5.91-.6 1.73-1.5 3.23-2.67 4.43-1.17 1.21-2.62 2.14-4.3 2.76-1.69.62-3.62.94-5.74.94h-12.18V45.8h.75c.46 0 .81-.12 1.07-.37.43-.42.63-1.24.63-2.52V23.56c0-1.28-.21-2.11-.63-2.52-.26-.25-.61-.37-1.08-.37h-.74V19.2h10.68c2.36 0 4.51.31 6.38.93zm-6.37.89h-3.34v24.44h4.84c2.75 0 4.91-1.06 6.42-3.15 1.51-2.09 2.31-5.23 2.31-9.07 0-7.77-3.73-12.22-10.23-12.22zM273.4 45.96v1.32h-7.81v-1.32h.66c.33 0 .58-.1.77-.3.34-.37.5-1.11.5-2.26v-8.95c0-1.14-.17-1.87-.51-2.25-.2-.22-.44-.26-.75-.26h-.76v-1.32l.46-.07 4.49-.77h1.03V43.4c0 1.15.17 1.9.5 2.27.18.2.42.3.76.3h.66zm-6.54-20.61c0-1.28 1.04-2.31 2.31-2.31s2.31 1.04 2.31 2.31a2.311 2.311 0 0 1-4.62 0zM280.55 29.77v2c1.4-1.35 3.27-2.2 5.01-2.28h.24c1.4 0 2.64.52 3.6 1.51.84.87 1.35 2.22 1.43 3.8v.02l.01 3.15c0 2.43-.01 5.4-.01 5.42 0 1.15.17 1.9.5 2.27.05.05.1.1.16.14.13.09.29.14.51.16h.77v1.32h-7.82v-1.32h.42c.15 0 .29 0 .44-.01a.9.9 0 0 0 .57-.29c.34-.37.5-1.11.5-2.27v-.29c-.01-5.19-.02-8.04-.02-8.25-.03-2.02-.75-3.05-2.16-3.05-2.27 0-3.78 2.03-4.15 2.6l-.01 8.99c0 1.16.16 1.9.5 2.27.19.2.44.3.77.3h.65v1.32h-7.81v-1.32h.66c.34 0 .57-.09.76-.3.34-.38.5-1.12.5-2.27v-8.57c.04-1.35-.13-2.21-.5-2.63-.21-.24-.46-.27-.85-.27H274.56V30.6l4.94-.83h1.05zM309.63 42.92V23.57c0-1.28-.21-2.11-.64-2.52-.26-.25-.61-.37-1.07-.37h-.75V19.2h12.44c3.13 0 5.6.65 7.34 1.94 1.74 1.29 2.66 3.21 2.66 5.55 0 2.13-.8 3.97-2.33 5.31-1.38 1.22-3.29 2.01-5.68 2.38 1.03.62 1.97 1.45 2.86 2.51.23.26.43.52.62.79l.54.75.73 1.02c.84 1.2 1.72 2.44 2.7 3.6l.08.09c.75.89 2.01 2.31 3.5 2.58l.51.08v1.48H329.34c-1.96 0-3.44-.59-4.65-1.87-1.08-1.13-1.85-2.69-2.74-4.48l-.04-.08c-.46-.93-.83-1.66-1.26-2.44-.59-1.09-1.33-2.01-2.18-2.73-.34-.3-.73-.57-1.14-.81-.04-.02-.07-.04-.11-.06l-.12-.08-.19-.11h-2.4v8.31c0 1.3.2 2.1.64 2.53.25.25.58.36 1.07.36h.75v1.48h-9.81v-1.5h.71c.51 0 .85-.11 1.12-.37.43-.41.64-1.23.64-2.51zm4.88-21.89v11.75h4.06c3.72 0 5.94-2.28 5.94-6.09 0-3.71-1.69-5.67-4.9-5.67h-5.1zM337.25 22.45c2.68-2.38 5.92-3.59 9.64-3.59 3.7 0 6.96 1.37 9.67 4.07 2.71 2.69 4.09 6.11 4.09 10.15 0 4.15-1.39 7.65-4.12 10.39-2.73 2.74-6.09 4.13-9.97 4.13-3.92 0-7.27-1.36-9.94-4.04-2.67-2.68-4.03-6.19-4.03-10.43.01-4.34 1.58-7.93 4.66-10.68zm.58 10.58c0 4.38.97 7.77 2.9 10.1 1.45 1.76 3.4 2.65 5.8 2.65 2.56 0 4.7-.98 6.38-2.91 1.68-1.94 2.53-5.06 2.53-9.27 0-4.57-.95-8.03-2.81-10.28-1.46-1.74-3.52-2.62-6.11-2.62-2.44 0-4.42.88-5.89 2.62-1.87 2.18-2.8 5.45-2.8 9.71zM392 23.56V42.9c0 1.28.21 2.11.64 2.52.26.26.6.37 1.07.37h.75v1.48h-9.8V45.8h.75c.48 0 .83-.12 1.08-.36.43-.41.64-1.24.64-2.52V24.36l-9.44 22.01h-1.66l-.17-.36-9.2-19.75.02 17.17v.09c.04 1.45.7 2.28 1.8 2.28h.74v1.48h-7.11V45.8h.74c1.11 0 1.77-.83 1.81-2.28V22.78c-.09-1.85-.81-2.1-1.59-2.1h-.75V19.2h6.7l.16.37 9.14 20.2 8.8-20.57h7.32v1.48h-.7c-.49 0-.87.12-1.12.36-.41.42-.62 1.24-.62 2.52zM398.51 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52z"></path>
    </g>
</svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column mobile-header__search-button  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_mobile_search mobile-header__search-button-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header__search-button-wrapper">
                                <div class="tdb-block-inner td-fix-index">
                                    <a
                                            class="tdb-header-search-button-mob dropdown-toggle" href="javascript:;" role="button" rel="nofollow"
                                            aria-label="Search" data-toggle="dropdown"><span
                                                class="tdb-mobile-search-icon tdb-mobile-search-icon-svg">
                                            <svg
                                                    version="1.1" xmlns="http://www.w3.org/2000/svg"
                                                    viewBox="0 0 1024 1024">
                                                <path
                                                        d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z">
                                                </path>
                                            </svg></span></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
    <div id="mobile-header-sticky" class="tdc-zone">
        <div class="tdc_zone mobile-header-sticky__wrapper  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
            <div class="mobile-header-sticky_rand_style td-element-style"></div>
            <div id="mobile-header-sticky__container" class="tdc-row">
                <div class="vc_row mobile-header-sticky__content  wpb_row td-pb-row">
                    <div class="vc_column mobile-header-sticky__menu-button  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_mobile_menu mobile-header-sticky__menu-button-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header-sticky__menu-button-wrapper">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-mobile-menu-button" aria-label="menu-button" href="#">
                                        <i class="tdb-mobile-menu-icon td-icon-mobile"></i>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column mobile-header-sticky__logo  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_logo mobile-header-sticky__logo-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header-sticky__logo-wrapper">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-logo-a" href="/" title="Wanted in Rome">
                                        <span class="tdb-logo-text-wrap mobile--logo">
                                        <svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 428.42 67.76" xml:space="preserve">
    <circle class="base" cx="37.45" cy="33.2" r="26.86"></circle>
    <circle class="wir" cx="37.14" cy="32.6" r="26.54"></circle>
    <defs>
        <circle id="SVGID_00000062186495558016816140000006062450316803328954_" cx="37.14" cy="32.6" r="26.54"></circle>
    </defs>
    <clipPath id="SVGID_00000112620434901334959020000004235853763064668828_">
        <use xlink:href="#SVGID_00000062186495558016816140000006062450316803328954_" style="overflow:visible"></use>
    </clipPath>
    <linearGradient id="SVGID_00000126323781496065507740000013133906758180789915_" gradientUnits="userSpaceOnUse" x1="38.348" y1="42.335" x2="38.348" y2="-19.237">
        <stop offset="0" style="stop-color:#fff;stop-opacity:.7"></stop>
        <stop offset=".574" style="stop-color:#fff;stop-opacity:0"></stop>
    </linearGradient>
    <ellipse style="clip-path:url(#SVGID_00000112620434901334959020000004235853763064668828_);fill:url(#SVGID_00000126323781496065507740000013133906758180789915_)" cx="38.35" cy="15.47" rx="30.79" ry="28.62"></ellipse>
    <g>
        <path class="wir-1" d="M28.6 17.42h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94h13.09v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.65-30.57c-.97-2.63-1.95-3.76-3.28-3.76z"></path>
        <path d="M27.75 16.57h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94H57.2v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.64-30.57c-.97-2.63-1.95-3.76-3.28-3.76z" style="fill:#fff"></path>
    </g>
    <g>
        <path fill="currentColor" d="M87.65 20.68h-.66V19.2h9.99v1.48h-.76c-.44 0-.77.14-.97.42-.4.55-.41 1.58-.01 2.85.09.26 4.22 11.93 5.7 16.09l4.17-10.93-1.73-5.46c-.75-2.08-1.51-2.97-2.55-2.97h-.66V19.2h9.99v1.48h-.51c-1.05 0-1.34.6-1.4.75-.16.39-.17.84-.03 1.4l5.05 16.33c.27-.88.71-2.32 1.21-3.99l.25-.82c.78-2.55 1.67-5.47 2.34-7.69.61-2 1.04-3.41 1.05-3.46.34-1.11.37-1.77.11-2.12-.21-.27-.66-.4-1.44-.4h-.91V19.2h7.69v1.48h-.76c-1.17 0-1.95.7-2.55 2.27l-7.4 24.33h-1.93l-.14-.43-4.73-14.81-5.77 15.23h-1.84l-.15-.41-8.12-23.32c-.77-2-1.52-2.86-2.53-2.86zM126.16 47.28h-8V45.8h.71c1.26 0 2.18-.89 2.97-2.88l8.79-23.73h2.24l.16.37 10.15 23.36c.77 1.65 1.55 2.5 2.55 2.77h.01c.05.01.1.02.17.04.08.01.21.03.33.04.13.01.28.02.32.02h.43v1.48h-10.87V45.8h.51c.46 0 .69-.01.73-.01.4-.05.67-.18.82-.39.24-.34.19-.97-.14-1.87l-2.77-6.59h-9.11l-2.1 5.78c-.42 1.29-.46 2.14-.12 2.59.15.21.47.49 1.44.49h.75v1.48zm.71-12.16h7.67l-4.12-9.78-3.55 9.78zM168.04 20.68h-.75V19.2h6.95v1.48h-.75c-.5 0-.84.11-1.09.35-.29.27-.58 1.15-.61 2.53v23.73h-2.2l-1.75-2.48-15.19-20.71v18.82c0 1.27.2 2.07.64 2.49.27.26.61.39 1.08.39h.74v1.48h-6.93V45.8H148.86c.52 0 .88-.12 1.14-.37.43-.42.63-1.24.63-2.52V23.56c0-1.3-.2-2.1-.64-2.53-.26-.25-.59-.36-1.07-.36h-.74V19.2h6.68l.19.25 14.72 20.18-.01-16.07c0-1.29-.2-2.09-.64-2.51-.26-.26-.59-.37-1.08-.37zM176.75 25.47h-1.48V19.2h26.46v6.28h-1.48l-.36-.83c-1.05-2.58-2.77-3.63-5.96-3.63h-2.98v21.9c0 1.29.21 2.11.63 2.52.26.25.59.37 1.08.37h.75v1.48h-9.8V45.8h.71c.51 0 .85-.11 1.11-.36.44-.43.65-1.23.65-2.53v-21.9h-2.99c-3.14 0-4.92 1.08-5.96 3.61l-.38.85zM205.32 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52zM242.47 20.13c1.86.62 3.47 1.54 4.77 2.74a11.6 11.6 0 0 1 2.96 4.43c.67 1.74 1.01 3.74 1.01 5.94 0 2.19-.3 4.18-.91 5.91-.6 1.73-1.5 3.23-2.67 4.43-1.17 1.21-2.62 2.14-4.3 2.76-1.69.62-3.62.94-5.74.94h-12.18V45.8h.75c.46 0 .81-.12 1.07-.37.43-.42.63-1.24.63-2.52V23.56c0-1.28-.21-2.11-.63-2.52-.26-.25-.61-.37-1.08-.37h-.74V19.2h10.68c2.36 0 4.51.31 6.38.93zm-6.37.89h-3.34v24.44h4.84c2.75 0 4.91-1.06 6.42-3.15 1.51-2.09 2.31-5.23 2.31-9.07 0-7.77-3.73-12.22-10.23-12.22zM273.4 45.96v1.32h-7.81v-1.32h.66c.33 0 .58-.1.77-.3.34-.37.5-1.11.5-2.26v-8.95c0-1.14-.17-1.87-.51-2.25-.2-.22-.44-.26-.75-.26h-.76v-1.32l.46-.07 4.49-.77h1.03V43.4c0 1.15.17 1.9.5 2.27.18.2.42.3.76.3h.66zm-6.54-20.61c0-1.28 1.04-2.31 2.31-2.31s2.31 1.04 2.31 2.31a2.311 2.311 0 0 1-4.62 0zM280.55 29.77v2c1.4-1.35 3.27-2.2 5.01-2.28h.24c1.4 0 2.64.52 3.6 1.51.84.87 1.35 2.22 1.43 3.8v.02l.01 3.15c0 2.43-.01 5.4-.01 5.42 0 1.15.17 1.9.5 2.27.05.05.1.1.16.14.13.09.29.14.51.16h.77v1.32h-7.82v-1.32h.42c.15 0 .29 0 .44-.01a.9.9 0 0 0 .57-.29c.34-.37.5-1.11.5-2.27v-.29c-.01-5.19-.02-8.04-.02-8.25-.03-2.02-.75-3.05-2.16-3.05-2.27 0-3.78 2.03-4.15 2.6l-.01 8.99c0 1.16.16 1.9.5 2.27.19.2.44.3.77.3h.65v1.32h-7.81v-1.32h.66c.34 0 .57-.09.76-.3.34-.38.5-1.12.5-2.27v-8.57c.04-1.35-.13-2.21-.5-2.63-.21-.24-.46-.27-.85-.27H274.56V30.6l4.94-.83h1.05zM309.63 42.92V23.57c0-1.28-.21-2.11-.64-2.52-.26-.25-.61-.37-1.07-.37h-.75V19.2h12.44c3.13 0 5.6.65 7.34 1.94 1.74 1.29 2.66 3.21 2.66 5.55 0 2.13-.8 3.97-2.33 5.31-1.38 1.22-3.29 2.01-5.68 2.38 1.03.62 1.97 1.45 2.86 2.51.23.26.43.52.62.79l.54.75.73 1.02c.84 1.2 1.72 2.44 2.7 3.6l.08.09c.75.89 2.01 2.31 3.5 2.58l.51.08v1.48H329.34c-1.96 0-3.44-.59-4.65-1.87-1.08-1.13-1.85-2.69-2.74-4.48l-.04-.08c-.46-.93-.83-1.66-1.26-2.44-.59-1.09-1.33-2.01-2.18-2.73-.34-.3-.73-.57-1.14-.81-.04-.02-.07-.04-.11-.06l-.12-.08-.19-.11h-2.4v8.31c0 1.3.2 2.1.64 2.53.25.25.58.36 1.07.36h.75v1.48h-9.81v-1.5h.71c.51 0 .85-.11 1.12-.37.43-.41.64-1.23.64-2.51zm4.88-21.89v11.75h4.06c3.72 0 5.94-2.28 5.94-6.09 0-3.71-1.69-5.67-4.9-5.67h-5.1zM337.25 22.45c2.68-2.38 5.92-3.59 9.64-3.59 3.7 0 6.96 1.37 9.67 4.07 2.71 2.69 4.09 6.11 4.09 10.15 0 4.15-1.39 7.65-4.12 10.39-2.73 2.74-6.09 4.13-9.97 4.13-3.92 0-7.27-1.36-9.94-4.04-2.67-2.68-4.03-6.19-4.03-10.43.01-4.34 1.58-7.93 4.66-10.68zm.58 10.58c0 4.38.97 7.77 2.9 10.1 1.45 1.76 3.4 2.65 5.8 2.65 2.56 0 4.7-.98 6.38-2.91 1.68-1.94 2.53-5.06 2.53-9.27 0-4.57-.95-8.03-2.81-10.28-1.46-1.74-3.52-2.62-6.11-2.62-2.44 0-4.42.88-5.89 2.62-1.87 2.18-2.8 5.45-2.8 9.71zM392 23.56V42.9c0 1.28.21 2.11.64 2.52.26.26.6.37 1.07.37h.75v1.48h-9.8V45.8h.75c.48 0 .83-.12 1.08-.36.43-.41.64-1.24.64-2.52V24.36l-9.44 22.01h-1.66l-.17-.36-9.2-19.75.02 17.17v.09c.04 1.45.7 2.28 1.8 2.28h.74v1.48h-7.11V45.8h.74c1.11 0 1.77-.83 1.81-2.28V22.78c-.09-1.85-.81-2.1-1.59-2.1h-.75V19.2h6.7l.16.37 9.14 20.2 8.8-20.57h7.32v1.48h-.7c-.49 0-.87.12-1.12.36-.41.42-.62 1.24-.62 2.52zM398.51 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52z"></path>
    </g>
</svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column mobile-header-sticky__search-button  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_mobile_search mobile-header-sticky__search-button-wrapper td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="mobile-header-sticky__search-button-wrapper">
                                <div class="tdb-block-inner td-fix-index"><a
                                            class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button"
                                            aria-label="Search" data-toggle="dropdown"><span
                                                class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg
                                                    version="1.1" xmlns="http://www.w3.org/2000/svg"
                                                    viewBox="0 0 1024 1024">
                                                    <path
                                                            d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z">
                                                    </path>
                                                </svg></span></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <div class="td-header-desktop-wrap ">
    <div id="top-bar" class="tdc-row stretch_row_1400 td-stretch-content">
    <div class="vc_row top-bar__container  wpb_row td-pb-row tdc-element-style">
        <div class="top-bar_rand_style td-element-style">
        </div>
        <div class="vc_column top-bar__column_1  wpb_column vc_column_container tdc-column td-pb-span4">
            <div class="wpb_wrapper">
                <!-- Rendering region [nt-top-left] --><!-- ROF Widget [188](weather) --><div class="td_block_wrap tdb_header_weather top-bar__weather td-pb-border-top td_block_template_1 tdb-header-align">
    <div class="tdb-block-inner td-fix-index"><i class="td-icons broken-clouds-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">15.2</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Rome (IT)</div>
    </div>
</div>
<!-- EOF widget [188] --><!-- EOF region [nt-top-left] -->                <div class="td_block_wrap tdb_header_date top-bar__date td-pb-border-top td_block_template_1 tdb-header-align">
                    <div class="tdb-block-inner td-fix-index">
                        <div class="tdb-head-date-txt">Fri, 16 December 2022</div>
                    </div>
                </div>
            </div>
        </div>
        <div class="vc_column top-bar__column_2 wpb_column vc_column_container tdc-column td-pb-span4">
                        <strong>Italy's news in English</strong>
                    </div>
        <div class="vc_column top-bar__column_3 wpb_column vc_column_container tdc-column td-pb-span4">
            <div class="wpb_wrapper">
                <div class="td_block_wrap td_block_list_menu top-bar__menu td-pb-border-top td_block_template_1"
                     data-td-block-uid="top-bar__menu">
                    <div id="td-header-menu" class="td_block_inner td-fix-index">
                        <!-- Rendering region [top-menu] --><!-- ROF Widget [9](default) --><div class="kn-widget kn-widget-9 kn-widget-menu menu-top-container"><ul class="top-header-menu" id="menu-top-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first menu-item-has-children level-0"><a href="javascript:;" rel="nofollow">Advertising</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/contact-us.html">Contact us</a></li></ul></div><!-- EOF widget [9] --><!-- EOF region [top-menu] -->                    </div>
                </div>
                <div class="tdm_block td_block_wrap tdm_block_socials top-bar__socials tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"
                     data-td-block-uid="top-bar__socials">
                    <div class="tdm-social-wrapper tds-social1 top-bar__socials_wrapper">
                        <div class="tdm-social-item-wrap">
                            <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità light" title="Light mode">
                                <input type="radio" value="-1" class="d-none" data-color-scheme="-1">
                                <i class="td-icons td-modetoggle clear-sky-d"></i>
                            </label>
                        </div>
                        <div class="tdm-social-item-wrap">
                            <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità sistema" title="Device mode">
                                <input type="radio" value="0" class="d-none" data-color-scheme="0">
                                <i class="td-icons td-modetoggle td-icons-location"></i>
                            </label>
                        </div>
                        <div class="tdm-social-item-wrap">
                            <label class="u-pointer c-modetoggle__label u-relative tdm-social-item" aria-label="Modalità scura" title="Dark mode">
                                <input type="radio" value="1" class="d-none" data-color-scheme="1">
                                <i class="td-icons td-modetoggle clear-sky-n"></i>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div id="header" class="tdc-zone">
        <div class="tdc_zone header__wrapper krr__wrapper wpb_row td-pb-row">
            <div id="header__content" class="tdc-row stretch_row_1400 td-stretch-content">
                <div class="vc_row header__inner-content  wpb_row td-pb-row tdc-element-style">
                    <div class="krr__bkg--blank td-element-style"></div>
                    <div class="vc_column header__column_1  wpb_column vc_column_container tdc-column td-pb-span3">
                        <div class="wpb_wrapper">
                            <div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup header__menu-button td-pb-border-top td_block_template_1"
                                 data-td-block-uid="header__menu-button">
                                <div class="tds-button td-fix-index">
                                    <a href="/" rel="nofollow" class="tds-button5 tdm-btn tdm-btn-sm header__menu-button-link">
                                        <span class="tdm-btn-text">Menu</span>
                                        <span class="tdm-btn-icon tdm-btn-icon-svg">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024">
                                                    <path
                                                            d="M945.172 561.724h-866.376c-22.364 0-40.55-18.196-40.55-40.591 0-22.385 18.186-40.581 40.55-40.581h866.365c22.385 0 40.561 18.196 40.561 40.581 0.010 22.395-18.176 40.591-40.55 40.591v0zM945.183 330.403h-866.386c-22.374 0-40.55-18.196-40.55-40.571 0-22.405 18.176-40.612 40.55-40.612h866.376c22.374 0 40.561 18.207 40.561 40.612 0.010 22.364-18.186 40.571-40.55 40.571v0zM945.172 793.066h-866.376c-22.374 0-40.55-18.196-40.55-40.602 0-22.385 18.176-40.581 40.55-40.581h866.365c22.385 0 40.581 18.196 40.581 40.581 0.010 22.395-18.196 40.602-40.571 40.602v0z">
                                                    </path>
                                                </svg>
                                        </span>
                                    </a>
                                </div>
                                <div id="tdm-popup-modal-header__popup-menu"
     class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none">
    <div class="tdm-popup-modal-bg"></div>
    <div class="tdm-popup-modal">
        <div class="tdm-pm-header">
            <div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div>
        </div>
        <div class="tdm-pm-body">
            <div id="header__popup-menu-wrapper" class="tdc-zone">
                <div class="tdc_zone header__popup-menu-container  wpb_row td-pb-row">
                    <div id="header__popup-menu-inner-container" class="tdc-row">
                        <div class="vc_row header__popup-menu-row  wpb_row td-pb-row">
                                                                                                <div class="vc_column header__popup-menu-column-1  wpb_column vc_column_container tdc-column td-pb-span6">
                                        <div class="header__popup-menu__subscribe_rand_style td-element-style"></div>
                                        <div class="wpb_wrapper">
                                            <!-- ROF Widget [184](default) --><div class="tdm_block td_block_wrap tdm_block_column_title header__popup-menu__subscribe-title tdm-content-horiz-center td-pb-border-top td_block_template_1">                                        <div class="td-block-row">                                            <div class="td-block-span12 tdm-col">                                                <div class="tds-title tds-title1 td-fix-index header__popup-menu__subscribe-title-content">                                                    <p class="tdm-title tdm-title-sm">                                                        Wanted in                                                        Rome<br>Magazine                                                    </p>                                                </div>                                            </div>                                        </div>                                    </div>                                    <div class="wpb_wrapper td_block_single_image td_block_wrap td-no-img-custom-url td-animation-stack td_block_wrap vc_single_image header__popup-menu__subscribe-cover td-pb-border-top td_block_template_1">                                        <a class="td_single_image_bg td-lazy-img"                                           data-type="css_image"                                           data-img-url="https://www.wantedinrome.com/i/issuu/storage/uploads/2022/04/Wanted_in_Rome_-_Apri_2022.png.webp"                                           href="/subscribe.html"></a>                                    </div>                                    <div class="tdm_block td_block_wrap tdm_block_button header__popup-menu__subscribe-button tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1">                                        <div class="tds-button td-fix-index">                                            <a href="/subscribe.html" class="tds-button1 tdm-btn tdm-btn-sm header__popup-menu__subscribe-button-text">                                                <span class="tdm-btn-text">Subscribe Now</span>                                            </a>                                        </div>                                    </div><!-- EOF widget [184] -->
                                        </div>
                                    </div>
                                                                                                                                                                                                                                        <div class="vc_column header__popup-menu-column-items  wpb_column vc_column_container tdc-column td-pb-span6">
                                                                                <div class="wpb_wrapper">
                                                <!-- ROF Widget [183](popin_menu) --><div class="tdm_block td_block_wrap tdm_block_column_title header__popup-menu__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
    <div class="td-block-row">
        <div class="td-block-span12 tdm-col">
            <div class="tds-title tds-title1 td-fix-index header__popup-menu__title">
                <p class="tdm-title tdm-title-sm">Channels</p>
            </div>
        </div>
    </div>
</div>
<div class="td_block_wrap td_block_list_menu header__popup-menu__items td-pb-border-top td_block_template_1 widget">
    <div class="td_block_inner td-fix-index">
        <div>
            <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/news">Latest news</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/classified">Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/yellowpage">Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/image-wall">Images of the day</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/video-wall">Video of the day</a></li></ul>
        </div>
    </div>
</div>
<!-- EOF widget [183] -->
                                            </div>
                                                                                                                                                                                                                                                <div class="wpb_wrapper">
                                                <!-- ROF Widget [185](popin_menu) --><div class="tdm_block td_block_wrap tdm_block_column_title header__popup-menu__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
    <div class="td-block-row">
        <div class="td-block-span12 tdm-col">
            <div class="tds-title tds-title1 td-fix-index header__popup-menu__title">
                <p class="tdm-title tdm-title-sm">Topics</p>
            </div>
        </div>
    </div>
</div>
<div class="td_block_wrap td_block_list_menu header__popup-menu__items td-pb-border-top td_block_template_1 widget">
    <div class="td_block_inner td-fix-index">
        <div>
            <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/news/ukraine-crisis-italy">Ukraine crisis: Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/coronavirus-in-italy-2">Coronavirus in Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/politics">Politics</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/culture">Culture</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/travel">Travel</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/sport">Sport</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news/food">Food</a></li></ul>
        </div>
    </div>
</div>
<!-- EOF widget [185] -->
                                            </div>
                                                                            </div>
                                                                                                                                                                                                                                            <div class="vc_column header__popup-menu-column-items  wpb_column vc_column_container tdc-column td-pb-span6">
                                                                                <div class="wpb_wrapper">
                                                <!-- ROF Widget [186](popin_menu) --><div class="tdm_block td_block_wrap tdm_block_column_title header__popup-menu__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
    <div class="td-block-row">
        <div class="td-block-span12 tdm-col">
            <div class="tds-title tds-title1 td-fix-index header__popup-menu__title">
                <p class="tdm-title tdm-title-sm">Advertise</p>
            </div>
        </div>
    </div>
</div>
<div class="td_block_wrap td_block_list_menu header__popup-menu__items td-pb-border-top td_block_template_1 widget">
    <div class="td_block_inner td-fix-index">
        <div>
            <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/card">WIR Card</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/faq.html">F.A.Q.</a></li></ul>
        </div>
    </div>
</div>
<!-- EOF widget [186] -->
                                            </div>
                                                                                                                                                                                                                                                <div class="wpb_wrapper">
                                                <!-- ROF Widget [187](popin_menu) --><div class="tdm_block td_block_wrap tdm_block_column_title header__popup-menu__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
    <div class="td-block-row">
        <div class="td-block-span12 tdm-col">
            <div class="tds-title tds-title1 td-fix-index header__popup-menu__title">
                <p class="tdm-title tdm-title-sm">Urban areas</p>
            </div>
        </div>
    </div>
</div>
<div class="td_block_wrap td_block_list_menu header__popup-menu__items td-pb-border-top td_block_template_1 widget">
    <div class="td_block_inner td-fix-index">
        <div>
            <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/area/pigneto">Pigneto neighbourhood</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/st-peters">St Peter's Area</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/trastevere">Trastevere neighbourhood</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/campo-de-fiori">Campo de' Fiori neighbourhood</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/flaminio">Flaminio neighborhood</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/historic-centre">Historic centre area</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/area/colosseum-monti">Colosseum, Monti</a></li></ul>
        </div>
    </div>
</div>
<!-- EOF widget [187] -->
                                            </div>
                                                                            </div>
                                                                                                                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>                            </div>
                            <div class="td_block_wrap tdb_header_search header__search-button td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="header__search-button">
                                <div class="tdb-block-inner td-fix-index">
                                    <div class="tdb-drop-down-search" aria-labelledby="td-header-search-button">
                                        <div class="tdb-drop-down-search-inner">
                                            <form method="get" class="tdb-search-form" action="/">
                                                <div class="tdb-search-form-inner">
                                                    <input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off"/>
                                                    <button
                                                            class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn"
                                                            type="submit"><span>Search</span></button>
                                                </div>
                                            </form>
                                            <div class="tdb-aj-search"></div>
                                        </div>
                                    </div>
                                    <a href="#" role="button" aria-label="Search"
                                       class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown">
                                        <span class="tdb-search-txt">Search</span>
                                        <span class="tdb-search-icon tdb-search-icon-svg">
                                            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024">
                                                <path
                                                        d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z">
                                                </path>
                                            </svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column header__column_2  wpb_column vc_column_container tdc-column td-pb-span6">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_logo header__logo td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="header__logo">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-logo-a" href="/" title="Wanted in Rome">
                                        <span class="tdb-logo-text-wrap primary--logo">
                                        <svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 428.42 67.76" xml:space="preserve">
    <circle class="base" cx="37.45" cy="33.2" r="26.86"></circle>
    <circle class="wir" cx="37.14" cy="32.6" r="26.54"></circle>
    <defs>
        <circle id="SVGID_00000062186495558016816140000006062450316803328954_" cx="37.14" cy="32.6" r="26.54"></circle>
    </defs>
    <clipPath id="SVGID_00000112620434901334959020000004235853763064668828_">
        <use xlink:href="#SVGID_00000062186495558016816140000006062450316803328954_" style="overflow:visible"></use>
    </clipPath>
    <linearGradient id="SVGID_00000126323781496065507740000013133906758180789915_" gradientUnits="userSpaceOnUse" x1="38.348" y1="42.335" x2="38.348" y2="-19.237">
        <stop offset="0" style="stop-color:#fff;stop-opacity:.7"></stop>
        <stop offset=".574" style="stop-color:#fff;stop-opacity:0"></stop>
    </linearGradient>
    <ellipse style="clip-path:url(#SVGID_00000112620434901334959020000004235853763064668828_);fill:url(#SVGID_00000126323781496065507740000013133906758180789915_)" cx="38.35" cy="15.47" rx="30.79" ry="28.62"></ellipse>
    <g>
        <path class="wir-1" d="M28.6 17.42h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94h13.09v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.65-30.57c-.97-2.63-1.95-3.76-3.28-3.76z"></path>
        <path d="M27.75 16.57h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94H57.2v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.64-30.57c-.97-2.63-1.95-3.76-3.28-3.76z" style="fill:#fff"></path>
    </g>
    <g>
        <path fill="currentColor" d="M87.65 20.68h-.66V19.2h9.99v1.48h-.76c-.44 0-.77.14-.97.42-.4.55-.41 1.58-.01 2.85.09.26 4.22 11.93 5.7 16.09l4.17-10.93-1.73-5.46c-.75-2.08-1.51-2.97-2.55-2.97h-.66V19.2h9.99v1.48h-.51c-1.05 0-1.34.6-1.4.75-.16.39-.17.84-.03 1.4l5.05 16.33c.27-.88.71-2.32 1.21-3.99l.25-.82c.78-2.55 1.67-5.47 2.34-7.69.61-2 1.04-3.41 1.05-3.46.34-1.11.37-1.77.11-2.12-.21-.27-.66-.4-1.44-.4h-.91V19.2h7.69v1.48h-.76c-1.17 0-1.95.7-2.55 2.27l-7.4 24.33h-1.93l-.14-.43-4.73-14.81-5.77 15.23h-1.84l-.15-.41-8.12-23.32c-.77-2-1.52-2.86-2.53-2.86zM126.16 47.28h-8V45.8h.71c1.26 0 2.18-.89 2.97-2.88l8.79-23.73h2.24l.16.37 10.15 23.36c.77 1.65 1.55 2.5 2.55 2.77h.01c.05.01.1.02.17.04.08.01.21.03.33.04.13.01.28.02.32.02h.43v1.48h-10.87V45.8h.51c.46 0 .69-.01.73-.01.4-.05.67-.18.82-.39.24-.34.19-.97-.14-1.87l-2.77-6.59h-9.11l-2.1 5.78c-.42 1.29-.46 2.14-.12 2.59.15.21.47.49 1.44.49h.75v1.48zm.71-12.16h7.67l-4.12-9.78-3.55 9.78zM168.04 20.68h-.75V19.2h6.95v1.48h-.75c-.5 0-.84.11-1.09.35-.29.27-.58 1.15-.61 2.53v23.73h-2.2l-1.75-2.48-15.19-20.71v18.82c0 1.27.2 2.07.64 2.49.27.26.61.39 1.08.39h.74v1.48h-6.93V45.8H148.86c.52 0 .88-.12 1.14-.37.43-.42.63-1.24.63-2.52V23.56c0-1.3-.2-2.1-.64-2.53-.26-.25-.59-.36-1.07-.36h-.74V19.2h6.68l.19.25 14.72 20.18-.01-16.07c0-1.29-.2-2.09-.64-2.51-.26-.26-.59-.37-1.08-.37zM176.75 25.47h-1.48V19.2h26.46v6.28h-1.48l-.36-.83c-1.05-2.58-2.77-3.63-5.96-3.63h-2.98v21.9c0 1.29.21 2.11.63 2.52.26.25.59.37 1.08.37h.75v1.48h-9.8V45.8h.71c.51 0 .85-.11 1.11-.36.44-.43.65-1.23.65-2.53v-21.9h-2.99c-3.14 0-4.92 1.08-5.96 3.61l-.38.85zM205.32 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52zM242.47 20.13c1.86.62 3.47 1.54 4.77 2.74a11.6 11.6 0 0 1 2.96 4.43c.67 1.74 1.01 3.74 1.01 5.94 0 2.19-.3 4.18-.91 5.91-.6 1.73-1.5 3.23-2.67 4.43-1.17 1.21-2.62 2.14-4.3 2.76-1.69.62-3.62.94-5.74.94h-12.18V45.8h.75c.46 0 .81-.12 1.07-.37.43-.42.63-1.24.63-2.52V23.56c0-1.28-.21-2.11-.63-2.52-.26-.25-.61-.37-1.08-.37h-.74V19.2h10.68c2.36 0 4.51.31 6.38.93zm-6.37.89h-3.34v24.44h4.84c2.75 0 4.91-1.06 6.42-3.15 1.51-2.09 2.31-5.23 2.31-9.07 0-7.77-3.73-12.22-10.23-12.22zM273.4 45.96v1.32h-7.81v-1.32h.66c.33 0 .58-.1.77-.3.34-.37.5-1.11.5-2.26v-8.95c0-1.14-.17-1.87-.51-2.25-.2-.22-.44-.26-.75-.26h-.76v-1.32l.46-.07 4.49-.77h1.03V43.4c0 1.15.17 1.9.5 2.27.18.2.42.3.76.3h.66zm-6.54-20.61c0-1.28 1.04-2.31 2.31-2.31s2.31 1.04 2.31 2.31a2.311 2.311 0 0 1-4.62 0zM280.55 29.77v2c1.4-1.35 3.27-2.2 5.01-2.28h.24c1.4 0 2.64.52 3.6 1.51.84.87 1.35 2.22 1.43 3.8v.02l.01 3.15c0 2.43-.01 5.4-.01 5.42 0 1.15.17 1.9.5 2.27.05.05.1.1.16.14.13.09.29.14.51.16h.77v1.32h-7.82v-1.32h.42c.15 0 .29 0 .44-.01a.9.9 0 0 0 .57-.29c.34-.37.5-1.11.5-2.27v-.29c-.01-5.19-.02-8.04-.02-8.25-.03-2.02-.75-3.05-2.16-3.05-2.27 0-3.78 2.03-4.15 2.6l-.01 8.99c0 1.16.16 1.9.5 2.27.19.2.44.3.77.3h.65v1.32h-7.81v-1.32h.66c.34 0 .57-.09.76-.3.34-.38.5-1.12.5-2.27v-8.57c.04-1.35-.13-2.21-.5-2.63-.21-.24-.46-.27-.85-.27H274.56V30.6l4.94-.83h1.05zM309.63 42.92V23.57c0-1.28-.21-2.11-.64-2.52-.26-.25-.61-.37-1.07-.37h-.75V19.2h12.44c3.13 0 5.6.65 7.34 1.94 1.74 1.29 2.66 3.21 2.66 5.55 0 2.13-.8 3.97-2.33 5.31-1.38 1.22-3.29 2.01-5.68 2.38 1.03.62 1.97 1.45 2.86 2.51.23.26.43.52.62.79l.54.75.73 1.02c.84 1.2 1.72 2.44 2.7 3.6l.08.09c.75.89 2.01 2.31 3.5 2.58l.51.08v1.48H329.34c-1.96 0-3.44-.59-4.65-1.87-1.08-1.13-1.85-2.69-2.74-4.48l-.04-.08c-.46-.93-.83-1.66-1.26-2.44-.59-1.09-1.33-2.01-2.18-2.73-.34-.3-.73-.57-1.14-.81-.04-.02-.07-.04-.11-.06l-.12-.08-.19-.11h-2.4v8.31c0 1.3.2 2.1.64 2.53.25.25.58.36 1.07.36h.75v1.48h-9.81v-1.5h.71c.51 0 .85-.11 1.12-.37.43-.41.64-1.23.64-2.51zm4.88-21.89v11.75h4.06c3.72 0 5.94-2.28 5.94-6.09 0-3.71-1.69-5.67-4.9-5.67h-5.1zM337.25 22.45c2.68-2.38 5.92-3.59 9.64-3.59 3.7 0 6.96 1.37 9.67 4.07 2.71 2.69 4.09 6.11 4.09 10.15 0 4.15-1.39 7.65-4.12 10.39-2.73 2.74-6.09 4.13-9.97 4.13-3.92 0-7.27-1.36-9.94-4.04-2.67-2.68-4.03-6.19-4.03-10.43.01-4.34 1.58-7.93 4.66-10.68zm.58 10.58c0 4.38.97 7.77 2.9 10.1 1.45 1.76 3.4 2.65 5.8 2.65 2.56 0 4.7-.98 6.38-2.91 1.68-1.94 2.53-5.06 2.53-9.27 0-4.57-.95-8.03-2.81-10.28-1.46-1.74-3.52-2.62-6.11-2.62-2.44 0-4.42.88-5.89 2.62-1.87 2.18-2.8 5.45-2.8 9.71zM392 23.56V42.9c0 1.28.21 2.11.64 2.52.26.26.6.37 1.07.37h.75v1.48h-9.8V45.8h.75c.48 0 .83-.12 1.08-.36.43-.41.64-1.24.64-2.52V24.36l-9.44 22.01h-1.66l-.17-.36-9.2-19.75.02 17.17v.09c.04 1.45.7 2.28 1.8 2.28h.74v1.48h-7.11V45.8h.74c1.11 0 1.77-.83 1.81-2.28V22.78c-.09-1.85-.81-2.1-1.59-2.1h-.75V19.2h6.7l.16.37 9.14 20.2 8.8-20.57h7.32v1.48h-.7c-.49 0-.87.12-1.12.36-.41.42-.62 1.24-.62 2.52zM398.51 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52z"></path>
    </g>
</svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="vc_column header__column_3 krr__container wpb_column vc_column_container tdc-column td-pb-span3">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tds_menu_login header__menu-login  td_block_template_1"
                                 data-td-block-uid="header__menu-login">
                                <div id=header__menu-login class="tdw-block-inner">
                                                                        <div class="tdw-wml-wrap ">
                                        <div class="tdw-wml-link tdw-wml-popup">
                                            <div class="tdw-wml-icon-wrap">
                                                <i class="tdw-wml-icon td-icon-profile"></i>
                                            </div>
                                            <span class="tdw-wml-user">Account</span>
                                        </div>
                                        <div class="tdw-wml-menu tdw-wml-guest">
                                            <div class="tdw-wml-menu-inner">
                                                <div class="tdw-wml-menu-header">Get into your account.</div>
                                                <div class="tdw-wml-menu-content">
                                                                                                            <a class="tdw-wml-login-link tdw-wml-popup" href="/login.html">Login</a>
                                                        <a class="tdw-wml-register-link tdw-wml-popup" href="/register.html">Register</a>
                                                                                                    </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="tdm_block td_block_wrap tdm_block_button header__subscribe-button tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_1"
                                 data-td-block-uid="header__subscribe-button">
                                <div class="tds-button td-fix-index">
                                    <a href="/subscribe.html" class="tds-button1 tdm-btn tdm-btn-sm header__subscribe-button-link">
                                        <span class="tdm-btn-text">Subscribe</span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <div id="header__nav" class="tdc-row stretch_row_1400 td-stretch-content">
                <div class="vc_row header__nav__wrapper  wpb_row td-pb-row tdc-element-style">
                    <div class="header__nav_rand_style td-element-style">
                        <div class="td-element-style-before">
                        </div>
                    </div>
                    <div class="vc_column header__nav__container  wpb_column vc_column_container tdc-column td-pb-span12">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_menu header__nav__menu-wrapper tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="header__nav__menu-wrapper" style=" z-index: 999;">
                                <div id=header__nav__menu-wrapper class="td_block_inner td-fix-index">
                                    <!-- Rendering region [nt-main-menu] --><!-- ROF Widget [181](default) --><ul class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first menu-item-0 level-0"><a href="/">Home</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/italys-news-in-english.html">Italy's news in English since 1985</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/links.html">Links</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/eus-general-data-protection-regulation-gdpr.html">EU’s General Data Protection Regulation (GDPR)</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/news">News</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/news/politics">Politics</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/energy">Energy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/ukraine-crisis-italy">Ukraine crisis: Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/coronavirus-in-italy-2">Coronavirus in Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/culture">Culture</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/travel">Travel</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/tourism">Tourism</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/sport">Sport</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/crime">Crime</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0 td-mega-menu tdb-mega-menu"><a href="/whatson">What's on</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1 li-for-container"><div class="menu-container"><!-- Rendering region [nt-menu-col-4] --><!-- ROF Widget [192](megamenu) --><div class="kn-widget kn-widget-192 kn-widget-posts"><div class="tdb-menu-item-text">
    <div class="tdb_header_mega_menu header__nav__submenu td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tb_block_ajax"
         data-td-block-uid="td_uid_megamenu_192">
        <div class="tdb-mega-modules-wrap">
            <div id="td_uid_megamenu_192" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17775,"maxPages":3555,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_megamenu">
                <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" class="td-image-wrap" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/12/019_PradaTree_HDR.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/social" class="td-post-category" title="Social events">Social events</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">Prada brings a modern twist to Hotel de Russie Christmas festivities</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T21:30:36+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" class="td-image-wrap" title="Pangiallo: Roman Christmas cake">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/12/pangiallo-rome-recipe.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/wanted-in-rome-recipe" class="td-post-category" title="Italian food recipes">Italian food recipes</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" title="Pangiallo: Roman Christmas cake">Pangiallo: Roman Christmas cake</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:49:09+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" class="td-image-wrap" title="Roma Gospel Festival 2022">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/festivals-in-italy" class="td-post-category" title="Festivals in Rome">Festivals in Rome</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" title="Roma Gospel Festival 2022">Roma Gospel Festival 2022</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:17:42+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" class="td-image-wrap" title="Bob Dylan exhibition at MAXXI in Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" title="Bob Dylan exhibition at MAXXI in Rome">Bob Dylan exhibition at MAXXI in Rome</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-13T09:55:38+01:00">13 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" class="td-image-wrap" title="Rome book fair: Più libri, più liberi">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/11/Piu-libri-piu-liberi-rome-2022.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/literature" class="td-post-category" title="Literature">Literature</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" title="Rome book fair: Più libri, più liberi">Rome book fair: Più libri, più liberi</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-06T08:37:03+01:00">06 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
            </div>
            <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_megamenu_192>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_megamenu_192>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
            </div>
        </div>
    </div>
</div>
</div><!-- EOF widget [192] --><!-- EOF region [nt-menu-col-4] --></div></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/classified">Classifieds</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/things-to-do-in-rome">Discover Rome</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/city/where-to-live-in-rome">All areas</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/gardens-near-rome.html">Gardens near Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/lakes-near-rome.html">Lakes near Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/whats-on-in-rome.html">What's on in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/wanted-in-rome-tours.html">Wanted in Rome Tours</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/magazine-issues">Magazine</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/image-wall">Images of the day</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/video-wall">Video of the day</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/jobs.html">Jobs</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/jobs-vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/jobs-wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/accommodation.html">Housing</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/holiday-accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-in-town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-out-of-town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/rooms-and-flat-shares">Rooms and flat shares</a></li></ul></li></ul><!-- EOF widget [181] --><!-- EOF region [nt-main-menu] -->                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
    <div id="header__sticky" class="tdc-zone">
        <div class="tdc_zone header__sticky__wrapper  wpb_row td-pb-row" data-sticky-offset="0">
            <div id="header__sticky__container" class="tdc-row stretch_row_1400 td-stretch-content">
                <div class="vc_row header__sticky__inner-container  wpb_row td-pb-row tdc-element-style">
                    <div class="header__sticky__container_rand_style td-element-style">
                    </div>
                    <div class="vc_column header__sticky__logo-wrapper  wpb_column vc_column_container tdc-column td-pb-span4">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_logo header__sticky__logo td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="header__sticky__logo">
                                <div class="tdb-block-inner td-fix-index">
                                    <a class="tdb-logo-a" href="/" title="Wanted in Rome">
                                        <span class="tdb-logo-text-wrap sticky--logo">
                                        <svg class="logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" viewBox="0 0 428.42 67.76" xml:space="preserve">
    <circle class="base" cx="37.45" cy="33.2" r="26.86"></circle>
    <circle class="wir" cx="37.14" cy="32.6" r="26.54"></circle>
    <defs>
        <circle id="SVGID_00000062186495558016816140000006062450316803328954_" cx="37.14" cy="32.6" r="26.54"></circle>
    </defs>
    <clipPath id="SVGID_00000112620434901334959020000004235853763064668828_">
        <use xlink:href="#SVGID_00000062186495558016816140000006062450316803328954_" style="overflow:visible"></use>
    </clipPath>
    <linearGradient id="SVGID_00000126323781496065507740000013133906758180789915_" gradientUnits="userSpaceOnUse" x1="38.348" y1="42.335" x2="38.348" y2="-19.237">
        <stop offset="0" style="stop-color:#fff;stop-opacity:.7"></stop>
        <stop offset=".574" style="stop-color:#fff;stop-opacity:0"></stop>
    </linearGradient>
    <ellipse style="clip-path:url(#SVGID_00000112620434901334959020000004235853763064668828_);fill:url(#SVGID_00000126323781496065507740000013133906758180789915_)" cx="38.35" cy="15.47" rx="30.79" ry="28.62"></ellipse>
    <g>
        <path class="wir-1" d="M28.6 17.42h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94h13.09v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.65-30.57c-.97-2.63-1.95-3.76-3.28-3.76z"></path>
        <path d="M27.75 16.57h-.87v-1.94h13.09v1.94h-1c-.58 0-1.01.19-1.27.55-.53.72-.53 2.08-.01 3.73.12.34 5.53 15.63 7.46 21.08l5.46-14.33-2.27-7.15c-.98-2.72-1.98-3.89-3.35-3.89h-.87v-1.94H57.2v1.94h-.67c-1.38 0-1.75.78-1.83.98-.21.52-.22 1.09-.03 1.83l6.62 21.4c.35-1.15.93-3.04 1.59-5.23l.33-1.07c1.02-3.34 2.18-7.17 3.07-10.07.8-2.62 1.36-4.47 1.38-4.53.44-1.46.49-2.32.14-2.78-.27-.36-.87-.52-1.88-.52h-1.2v-1.94h10.07v1.94h-1c-1.53 0-2.56.92-3.34 2.98l-9.7 31.89h-2.53l-.19-.56-6.19-19.4-7.57 19.96h-2.41l-.19-.54-10.64-30.57c-.97-2.63-1.95-3.76-3.28-3.76z" style="fill:#fff"></path>
    </g>
    <g>
        <path fill="currentColor" d="M87.65 20.68h-.66V19.2h9.99v1.48h-.76c-.44 0-.77.14-.97.42-.4.55-.41 1.58-.01 2.85.09.26 4.22 11.93 5.7 16.09l4.17-10.93-1.73-5.46c-.75-2.08-1.51-2.97-2.55-2.97h-.66V19.2h9.99v1.48h-.51c-1.05 0-1.34.6-1.4.75-.16.39-.17.84-.03 1.4l5.05 16.33c.27-.88.71-2.32 1.21-3.99l.25-.82c.78-2.55 1.67-5.47 2.34-7.69.61-2 1.04-3.41 1.05-3.46.34-1.11.37-1.77.11-2.12-.21-.27-.66-.4-1.44-.4h-.91V19.2h7.69v1.48h-.76c-1.17 0-1.95.7-2.55 2.27l-7.4 24.33h-1.93l-.14-.43-4.73-14.81-5.77 15.23h-1.84l-.15-.41-8.12-23.32c-.77-2-1.52-2.86-2.53-2.86zM126.16 47.28h-8V45.8h.71c1.26 0 2.18-.89 2.97-2.88l8.79-23.73h2.24l.16.37 10.15 23.36c.77 1.65 1.55 2.5 2.55 2.77h.01c.05.01.1.02.17.04.08.01.21.03.33.04.13.01.28.02.32.02h.43v1.48h-10.87V45.8h.51c.46 0 .69-.01.73-.01.4-.05.67-.18.82-.39.24-.34.19-.97-.14-1.87l-2.77-6.59h-9.11l-2.1 5.78c-.42 1.29-.46 2.14-.12 2.59.15.21.47.49 1.44.49h.75v1.48zm.71-12.16h7.67l-4.12-9.78-3.55 9.78zM168.04 20.68h-.75V19.2h6.95v1.48h-.75c-.5 0-.84.11-1.09.35-.29.27-.58 1.15-.61 2.53v23.73h-2.2l-1.75-2.48-15.19-20.71v18.82c0 1.27.2 2.07.64 2.49.27.26.61.39 1.08.39h.74v1.48h-6.93V45.8H148.86c.52 0 .88-.12 1.14-.37.43-.42.63-1.24.63-2.52V23.56c0-1.3-.2-2.1-.64-2.53-.26-.25-.59-.36-1.07-.36h-.74V19.2h6.68l.19.25 14.72 20.18-.01-16.07c0-1.29-.2-2.09-.64-2.51-.26-.26-.59-.37-1.08-.37zM176.75 25.47h-1.48V19.2h26.46v6.28h-1.48l-.36-.83c-1.05-2.58-2.77-3.63-5.96-3.63h-2.98v21.9c0 1.29.21 2.11.63 2.52.26.25.59.37 1.08.37h.75v1.48h-9.8V45.8h.71c.51 0 .85-.11 1.11-.36.44-.43.65-1.23.65-2.53v-21.9h-2.99c-3.14 0-4.92 1.08-5.96 3.61l-.38.85zM205.32 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52zM242.47 20.13c1.86.62 3.47 1.54 4.77 2.74a11.6 11.6 0 0 1 2.96 4.43c.67 1.74 1.01 3.74 1.01 5.94 0 2.19-.3 4.18-.91 5.91-.6 1.73-1.5 3.23-2.67 4.43-1.17 1.21-2.62 2.14-4.3 2.76-1.69.62-3.62.94-5.74.94h-12.18V45.8h.75c.46 0 .81-.12 1.07-.37.43-.42.63-1.24.63-2.52V23.56c0-1.28-.21-2.11-.63-2.52-.26-.25-.61-.37-1.08-.37h-.74V19.2h10.68c2.36 0 4.51.31 6.38.93zm-6.37.89h-3.34v24.44h4.84c2.75 0 4.91-1.06 6.42-3.15 1.51-2.09 2.31-5.23 2.31-9.07 0-7.77-3.73-12.22-10.23-12.22zM273.4 45.96v1.32h-7.81v-1.32h.66c.33 0 .58-.1.77-.3.34-.37.5-1.11.5-2.26v-8.95c0-1.14-.17-1.87-.51-2.25-.2-.22-.44-.26-.75-.26h-.76v-1.32l.46-.07 4.49-.77h1.03V43.4c0 1.15.17 1.9.5 2.27.18.2.42.3.76.3h.66zm-6.54-20.61c0-1.28 1.04-2.31 2.31-2.31s2.31 1.04 2.31 2.31a2.311 2.311 0 0 1-4.62 0zM280.55 29.77v2c1.4-1.35 3.27-2.2 5.01-2.28h.24c1.4 0 2.64.52 3.6 1.51.84.87 1.35 2.22 1.43 3.8v.02l.01 3.15c0 2.43-.01 5.4-.01 5.42 0 1.15.17 1.9.5 2.27.05.05.1.1.16.14.13.09.29.14.51.16h.77v1.32h-7.82v-1.32h.42c.15 0 .29 0 .44-.01a.9.9 0 0 0 .57-.29c.34-.37.5-1.11.5-2.27v-.29c-.01-5.19-.02-8.04-.02-8.25-.03-2.02-.75-3.05-2.16-3.05-2.27 0-3.78 2.03-4.15 2.6l-.01 8.99c0 1.16.16 1.9.5 2.27.19.2.44.3.77.3h.65v1.32h-7.81v-1.32h.66c.34 0 .57-.09.76-.3.34-.38.5-1.12.5-2.27v-8.57c.04-1.35-.13-2.21-.5-2.63-.21-.24-.46-.27-.85-.27H274.56V30.6l4.94-.83h1.05zM309.63 42.92V23.57c0-1.28-.21-2.11-.64-2.52-.26-.25-.61-.37-1.07-.37h-.75V19.2h12.44c3.13 0 5.6.65 7.34 1.94 1.74 1.29 2.66 3.21 2.66 5.55 0 2.13-.8 3.97-2.33 5.31-1.38 1.22-3.29 2.01-5.68 2.38 1.03.62 1.97 1.45 2.86 2.51.23.26.43.52.62.79l.54.75.73 1.02c.84 1.2 1.72 2.44 2.7 3.6l.08.09c.75.89 2.01 2.31 3.5 2.58l.51.08v1.48H329.34c-1.96 0-3.44-.59-4.65-1.87-1.08-1.13-1.85-2.69-2.74-4.48l-.04-.08c-.46-.93-.83-1.66-1.26-2.44-.59-1.09-1.33-2.01-2.18-2.73-.34-.3-.73-.57-1.14-.81-.04-.02-.07-.04-.11-.06l-.12-.08-.19-.11h-2.4v8.31c0 1.3.2 2.1.64 2.53.25.25.58.36 1.07.36h.75v1.48h-9.81v-1.5h.71c.51 0 .85-.11 1.12-.37.43-.41.64-1.23.64-2.51zm4.88-21.89v11.75h4.06c3.72 0 5.94-2.28 5.94-6.09 0-3.71-1.69-5.67-4.9-5.67h-5.1zM337.25 22.45c2.68-2.38 5.92-3.59 9.64-3.59 3.7 0 6.96 1.37 9.67 4.07 2.71 2.69 4.09 6.11 4.09 10.15 0 4.15-1.39 7.65-4.12 10.39-2.73 2.74-6.09 4.13-9.97 4.13-3.92 0-7.27-1.36-9.94-4.04-2.67-2.68-4.03-6.19-4.03-10.43.01-4.34 1.58-7.93 4.66-10.68zm.58 10.58c0 4.38.97 7.77 2.9 10.1 1.45 1.76 3.4 2.65 5.8 2.65 2.56 0 4.7-.98 6.38-2.91 1.68-1.94 2.53-5.06 2.53-9.27 0-4.57-.95-8.03-2.81-10.28-1.46-1.74-3.52-2.62-6.11-2.62-2.44 0-4.42.88-5.89 2.62-1.87 2.18-2.8 5.45-2.8 9.71zM392 23.56V42.9c0 1.28.21 2.11.64 2.52.26.26.6.37 1.07.37h.75v1.48h-9.8V45.8h.75c.48 0 .83-.12 1.08-.36.43-.41.64-1.24.64-2.52V24.36l-9.44 22.01h-1.66l-.17-.36-9.2-19.75.02 17.17v.09c.04 1.45.7 2.28 1.8 2.28h.74v1.48h-7.11V45.8h.74c1.11 0 1.77-.83 1.81-2.28V22.78c-.09-1.85-.81-2.1-1.59-2.1h-.75V19.2h6.7l.16.37 9.14 20.2 8.8-20.57h7.32v1.48h-.7c-.49 0-.87.12-1.12.36-.41.42-.62 1.24-.62 2.52zM398.51 42.91V23.56c0-1.29-.2-2.09-.64-2.52-.26-.25-.61-.37-1.08-.37h-.75V19.2h19.54v5.62h-1.48l-.16-.38c-.98-2.39-2.82-3.41-6.15-3.41h-4.4v10.15h3.26c2.72 0 4.04-.54 4.71-1.93l.25-.53h1.48v7.08h-1.48l-.25-.58c-.68-1.61-1.96-2.21-4.71-2.21h-3.26v12.46h5.24c2.29 0 3.79-.47 4.83-1.58.21-.23.67-.84 1.38-2.42l.12-.28h1.48v6.11h-20.4v-1.5h.74c.47 0 .83-.12 1.09-.37.43-.42.64-1.25.64-2.52z"></path>
    </g>
</svg>
                                        </span>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="vc_column header__sticky__nav-wrapper  wpb_column vc_column_container tdc-column td-pb-span8">
                        <div class="wpb_wrapper">
                            <div class="td_block_wrap tdb_header_menu header__sticky__menu-wrapper tds_menu_active1 tds_menu_sub_active1 tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"
                                 data-td-block-uid="header__sticky__menu-wrapper" style=" z-index: 999;">
                                <div id=header__sticky__menu-wrapper class="td_block_inner td-fix-index">
                                        <!-- Rendering region [nt-main-menu] --><!-- ROF Widget [181](default) --><ul class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first menu-item-0 level-0"><a href="/">Home</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/italys-news-in-english.html">Italy's news in English since 1985</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/links.html">Links</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/eus-general-data-protection-regulation-gdpr.html">EU’s General Data Protection Regulation (GDPR)</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/news">News</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/news/politics">Politics</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/energy">Energy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/ukraine-crisis-italy">Ukraine crisis: Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/coronavirus-in-italy-2">Coronavirus in Italy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/culture">Culture</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/travel">Travel</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/tourism">Tourism</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/sport">Sport</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/news/crime">Crime</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0 td-mega-menu tdb-mega-menu"><a href="/whatson">What's on</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1 li-for-container"><div class="menu-container"><!-- Rendering region [nt-menu-col-4] --><!-- ROF Widget [192](megamenu) --><div class="kn-widget kn-widget-192 kn-widget-posts"><div class="tdb-menu-item-text">
    <div class="tdb_header_mega_menu header__nav__submenu td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tb_block_ajax"
         data-td-block-uid="td_uid_megamenu_192_DFo0GXxc_wbu2CnuT_0kvraZfo_YbY7lgn9">
        <div class="tdb-mega-modules-wrap">
            <div id="td_uid_megamenu_192_DFo0GXxc_wbu2CnuT_0kvraZfo_YbY7lgn9" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17775,"maxPages":3555,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_megamenu">
                <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" class="td-image-wrap" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/12/019_PradaTree_HDR.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/social" class="td-post-category" title="Social events">Social events</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">Prada brings a modern twist to Hotel de Russie Christmas festivities</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T21:30:36+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" class="td-image-wrap" title="Pangiallo: Roman Christmas cake">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2019/12/pangiallo-rome-recipe.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/wanted-in-rome-recipe" class="td-post-category" title="Italian food recipes">Italian food recipes</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" title="Pangiallo: Roman Christmas cake">Pangiallo: Roman Christmas cake</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:49:09+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" class="td-image-wrap" title="Roma Gospel Festival 2022">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/festivals-in-italy" class="td-post-category" title="Festivals in Rome">Festivals in Rome</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" title="Roma Gospel Festival 2022">Roma Gospel Festival 2022</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:17:42+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" class="td-image-wrap" title="Bob Dylan exhibition at MAXXI in Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" title="Bob Dylan exhibition at MAXXI in Rome">Bob Dylan exhibition at MAXXI in Rome</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-13T09:55:38+01:00">13 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
    <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
        <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" class="td-image-wrap" title="Rome book fair: Più libri, più liberi">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/megamenu/storage/uploads/2022/11/Piu-libri-piu-liberi-rome-2022.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/whatson/literature" class="td-post-category" title="Literature">Literature</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" title="Rome book fair: Più libri, più liberi">Rome book fair: Più libri, più liberi</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-06T08:37:03+01:00">06 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
    </div>
            </div>
            <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_megamenu_192_DFo0GXxc_wbu2CnuT_0kvraZfo_YbY7lgn9>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_megamenu_192_DFo0GXxc_wbu2CnuT_0kvraZfo_YbY7lgn9>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
            </div>
        </div>
    </div>
</div>
</div><!-- EOF widget [192] --><!-- EOF region [nt-menu-col-4] --></div></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/classified">Classifieds</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/how-to-insert-your-classifieds.html">How to insert your Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/about-our-yellow-pages.html">About our Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-yellow-page.html">Insert your Yellow Page</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/things-to-do-in-rome">Discover Rome</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/city/where-to-live-in-rome">All areas</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/gardens-near-rome.html">Gardens near Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/lakes-near-rome.html">Lakes near Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/whats-on-in-rome.html">What's on in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/wanted-in-rome-tours.html">Wanted in Rome Tours</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/magazine-issues">Magazine</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/magazine-issues">Magazine issues</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/image-wall">Images of the day</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/video-wall">Video of the day</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/jobs.html">Jobs</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/jobs-vacant">Jobs vacant</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/jobs-wanted">Jobs wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/insert-your-classified.html">Insert your Classified</a></li></ul></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-0 level-0"><a href="/accommodation.html">Housing</a><ul class="sub-menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-1"><a href="/classified/accommodation-vacant-in-town">Accommodation vacant in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-vacant-out-of-town">Accommodation vacant out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/accommodation-wanted">Accommodation wanted</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/holiday-accommodation">Holiday Accommodation</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-in-town">Property for sale in town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/property-for-sale-out-of-town">Property for sale out of town</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-1"><a href="/classified/rooms-and-flat-shares">Rooms and flat shares</a></li></ul></li></ul><!-- EOF widget [181] --><!-- EOF region [nt-main-menu] -->                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    </div>
    <!-- Rendering region [nt-banner-h1] --><!-- ROF Widget [164](h1) --><div class=td-visible-desktop>
        <a href="https://aur.edu/" target="_blank" rel="nofollow" data-scope="banner" data-id="444" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_116,fit_crop/storage/uploads/2022/12/1920x116.png.webp" alt="AUR 1920 x 116" loading="lazy" class="td-retina" width="1920" height="116"></img></a>
    </div>
            <div class="td-visible-tablet-landscape">
        <a href="https://aur.edu/" target="_blank" rel="nofollow" data-scope="banner" data-id="444" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_116,fit_crop/storage/uploads/2022/12/1920x116.png@2x.webp" alt="AUR 1920 x 116" loading="lazy" class="td-retina" width="1920" height="116"></img></a>
    </div>
    <div class="td-visible-tablet-portrait">
        <a href="https://aur.edu/" target="_blank" rel="nofollow" data-scope="banner" data-id="444" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_116,fit_crop/storage/uploads/2022/12/1920x116.png@2x.webp" alt="AUR 1920 x 116" loading="lazy" class="td-retina" width="1920" height="116"></img></a>
    </div>
        <!-- EOF widget [164] -->
<!-- ROF Widget [165](h1) --><div class="td-visible-phone">
        <a href="https://www.marymountrome.com" target="_blank" rel="nofollow" data-scope="banner" data-id="411" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_700,h_180,fit_crop/storage/uploads/2022/11/1400X360_MMI2022-2.jpg@2x.webp" alt="Marymount - International School Rome" loading="lazy" class="td-retina" width="700" height="180"></img></a>
    </div>
    <!-- EOF widget [165] --><!-- EOF region [nt-banner-h1] --><div id="tdb-autoload-article" data-autoload="off">
    <div class="td-main-content-wrap td-container-wrap">
        <div class="tdc-content-wrap">
            <article id="post-255629" class="post-255629 post type-news status- format-standard  has-post-thumbnail  post-entry" itemscope itemtype="https://schema.org/Article">
                <div class="tdc-zone">
                    <div class="tdc-row stretch_row_1400 td-stretch-content">
    <div class="vc_row krr__wrapper wpb_row td-pb-row tdc-element-style">
        <div class="featured-articles_rand_style td-element-style"></div>
        <div class="vc_column krr__container wpb_column vc_column_container tdc-column td-pb-span12">
            <div class="entry-crumbs">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList" style="margin: 0; padding: 0">
                                                <li style="line-height: 1;display: inline;" class="td-bred-first" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <a itemtype="http://schema.org/Thing" itemprop="item" href="https://www.wantedinrome.com">
                        <span itemprop="name">Home</span>
                    </a>
                    <meta itemprop="position" content="1"/>
                </li>
                                                                                                <li style="line-height: 1;display: inline;" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <i class="td-icon-right td-bread-sep"></i>
                    <a itemtype="http://schema.org/Thing" title="News" class="entry-crumb" itemprop="item" href="https://www.wantedinrome.com/news">
                        <span itemprop="name">News</span>
                    </a>
                    <meta itemprop="position" content="2"/>
                </li>
                                                                                                <li style="line-height: 1;display: inline;" itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                    <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i>
                    <a itemtype="http://schema.org/Thing" title="Former Serbia international Mihajlovic dies at 53" class="entry-crumb" itemprop="item" href="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html">
                        <span itemprop="name">Former Serbia international Mihajlovic dies at 53</span>
                    </a>
                    <meta itemprop="position" content="3"/>
                </li>
                        </ol>
</div>        </div>
    </div>
</div>

                    <div class="tdc_zone wpb_row td-pb-row">
                                                <div id="article-header" class="tdc-row stretch_row_1400 td-stretch-content">
                            <div class="vc_row article-header__wrapper krr__wrapper wpb_row td-pb-row tdc-element-style">
                                <div class="krr__bkg--light td-element-style"></div>
                                <div class="vc_column article-header__container krr__container wpb_column vc_column_container tdc-column td-pb-span12">
                                    <div class="wpb_wrapper">
                                        <div class="td_block_wrap tdb_single_bg_featured_image article-header__content tdb-content-horiz-left td-pb-border-top td_block_template_1" data-td-block-uid="article-header__content">
                                                <div class="tdb-featured-image-bg" style="background-image: url('https://www.wantedinrome.com/i/cover/storage/uploads/2022/12/Mihailovic.jpeg.webp')"></div>
                                        </div>
                                        <div class="vc_row_inner article-header__title-wrapper krr__wrapper vc_row vc_inner wpb_row td-pb-row absolute_inner_full">
                                            <div class="vc_column_inner article-header__title-container krr__container wpb_column vc_column_container tdc-inner-column td-pb-span12">
                                                <div class="vc_column-inner">
                                                    <div class="wpb_wrapper">
                                                        <div class="td_block_wrap tdb_single_categories article-header__subtitle td-pb-border-top td_block_template_1">
                                                            <div class="tdb-category td-fix-index">
                                                                                                                                <a class="tdb-entry-category" href="https://www.wantedinrome.com/news">
                                                                    <span class="tdb-cat-bg"></span>News
                                                                </a>
                                                                <i class="tdb-cat-sep td-icon-slashh"></i>
                                                                                                                                                                                                    <a class="tdb-entry-category" href="https://www.wantedinrome.com/news/sport">
                                                                        <span class="tdb-cat-bg"></span>Sport
                                                                    </a>
                                                                    <i class="tdb-cat-sep td-icon-slashh"></i>
                                                                                                                            </div>
                                                        </div>
                                                        <div class="td_block_wrap tdb_title article-header__title tdb-single-title td-pb-border-top td_block_template_1"
                                                             data-td-block-uid="article-header__title">
                                                            <div class="tdb-block-inner td-fix-index">
                                                                <h1 class="tdb-title-text">
                                                                    Former Serbia international Mihajlovic dies at 53
                                                                </h1>
                                                                <div></div>
                                                                <div class="tdb-title-line"></div>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div id="article-meta" class="tdc-row stretch_row_1200 td-stretch-content">
                            <div class="vc_row article-meta__wrapper krr__wrapper wpb_row td-pb-row tdc-element-style">
                                <div class="article-meta_rand_style td-element-style"><div class="td-element-style-before"></div></div>
                                <div class="vc_column article-meta__container krr__container wpb_column vc_column_container tdc-column td-pb-span12">
                                    <div class="wpb_wrapper">
                                        <div class="vc_row_inner article-meta__content  vc_row vc_inner wpb_row td-pb-row">
                                            <div class="vc_column_inner article-meta__author-date  wpb_column vc_column_container tdc-inner-column td-pb-span12">
                                                <div class="vc_column-inner">
                                                    <div class="wpb_wrapper">
                                                                                                                                                                                                                                    <div class="td_block_wrap tdb_single_author article-meta__author td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="article-meta__author">
                                                            <div class="tdb-block-inner td-fix-index">
                                                                <div class="tdb-author-name-wrap">
                                                                    <span class="tdb-author-by">By:</span>
                                                                    <a class="tdb-author-name" href="https://www.wantedinrome.com" rel="nofollow">Wanted in Rome</a>
                                                                </div>
                                                            </div>
                                                        </div>
                                                                                                                <div class="tdm_block td_block_wrap tdm_block_inline_text article-meta__date-label tdm-inline-block td-pb-border-top td_block_template_1" data-td-block-uid="article-meta__date-label">
                                                            <p class="tdm-descr label--title">Date:</p>
                                                        </div>
                                                        <div class="td_block_wrap tdb_single_date article-meta__date td-pb-border-top td_block_template_1 tdb-post-meta" data-td-block-uid="article-meta__date">
                                                            <div class="tdb-block-inner td-fix-index">
                                                                <time class="entry-date updated td-module-date" datetime="2022-12-16T16:12:56+01:00">16 Dec, 2022</time>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                                                <div id="article-content" class="tdc-row stretch_row_1200 td-stretch-content">
                            <div class="vc_row article-content__wrapper krr__wrapper wpb_row td-pb-row">
                                <div class="vc_column article-content__container krr__container wpb_column vc_column_container tdc-column td-pb-span8">
                                    <div class="wpb_wrapper">
                                        <div class="td_block_wrap tdb_single_content article-content__content td-pb-border-top td_block_template_1 td-post-content tagdiv-type">
                                            <div class="tdb-block-inner td-fix-index">
                                                                                                    <div itemprop="articleBody">
                                                        <p>Former Serbia international-turned-coach <strong>Sinisa Mihajlovic</strong> has <strong>died of leukemia at the age of 53</strong>, his family said in a statement on Friday.</p><p>His wife Arianna and their five children deplored the "unjust and premature death" of Mihajlovic who played for numerous clubs in Italy and competed in the 1998 World Cup and 2000 European Championships.</p><p>He later became a coach, largely in Serie A, most recently with Bologna.</p><p>gab/cmk/cyj/bsp</p><p>© Agence France-Presse</p><p>Ph:  In this file photo taken on October 28, 2021 Bologna's Serbian head coach Sinisa Mihajlovic gives instructions during the Italian Serie A football match between Napoli and Bologna at the Diego-Maradona stadium in Naples. Former Serbia international-turned-coach Sinisa Mihajlovic has died of leukemia at the age of 53, his family said in a statement on December 16, 2022. (Photo by Filippo MONTEFORTE / AFP) / NO USE AFTER JANUARY 15, 2023 15:05:31 GMT</p>                                                    </div>
                                                                                                                                                                                                    </div>
                                        </div>
                                        <!-- Rendering region [content-footer] --><!-- ROF Widget [90](standard) --><div style="display:table; margin: 20px auto;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9534474643315142"
     crossorigin="anonymous"></script>
<!-- wir_content_1 -->
<ins class="adsbygoogle adBlock_banner"
     style="display:block"
     data-ad-client="ca-pub-9534474643315142"
     data-ad-slot="1450715879"
     data-full-width-responsive="true"></ins>
<script>
__init__ads();
</script>

</div><!-- EOF widget [90] --><!-- EOF region [content-footer] --><footer>
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
    <div class="td-default-sharing ">
        <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-facebook"></div>
            <div class="td-social-but-text">Facebook</div>
        </a>
        <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Former+Serbia+international+Mihajlovic+dies+at+53&url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html">
            <div class="td-sp td-sp-twitter"></div>
            <div class="td-social-but-text">Twitter</div>
        </a>
        <!--<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-googleplus"></div>
        </a>-->
        <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
            <div class="td-sp td-sp-pinterest"></div>
        </a>
        <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Former+Serbia+international+Mihajlovic+dies+at+53+-+https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html">
            <div class="td-sp td-sp-whatsapp"></div>
        </a>
        <div class="clearfix"></div>
    </div>
</div>                    <div class="td_block_wrap tdb_single_tags article-content__tags td-pb-border-top td_block_template_1"
             data-td-block-uid="article-content__tags">
            <div class="tdb-block-inner td-fix-index">
                <ul class="tdb-tags">
                    <li><span>Categories / Tags</span></li>
                                            <li><a href="https://www.wantedinrome.com/news/sport">Sport</a></li>
                                                        </ul>
            </div>
        </div>
                            <div class="td_block_wrap tdb_single_next_prev article-content__navigation td-pb-border-top td_block_template_1"
                 data-td-block-uid="article-content__navigation">
                <div class="tdb-block-inner td-fix-index">
                                            <div class="tdb-next-post tdb-next-post-bg tdb-post-prev">
                            <span>Previous article</span>
                            <a href="https://www.wantedinrome.com/news/italian-president-snubs-russian-belarus-ambassadors.html">Italian president snubs Russian, Belarus ambassadors</a>
                        </div>
                                                        </div>
            </div>
                <div class="tdb-author-box td_block_wrap tdb_single_author_box article-content__author tdb-content-vert-center td-pb-border-top td_block_template_1">
        <div class="tdb-block-inner td-fix-index">
            <a href="https://www.wantedinrome.com" class="tdb-author-photo" title="Wanted in Rome" rel="nofollow">
                <img alt="Wanted in Rome"
                     class="avatar-fixed avatar avatar-500 photo"
                     src='/themes/frontend/assets/images/wir/logo-fixed.png' height='100' width='100'
                     loading='lazy'/>
            </a>
            <div class="tdb-author-info">
                <a href="https://www.wantedinrome.com" class="tdb-author-name" rel="nofollow">Wanted in Rome</a>
                <a href="https://www.wantedinrome.com" class="tdb-author-url" rel="nofollow">https://www.wantedinrome.com</a>
                <div class="tdb-author-descr">Wanted in Rome is a monthly magazine in English for expatriates in Rome established in 1985. The magazine covers Rome news stories that may be of interest to English and Italian speaking residents, and tourists as well. The publication also offers classifieds, photos, information on events, museums, churches, galleries, exhibits, fashion, food, and local travel.</div>
                <div class="tdb-author-social">
                    <a class="tdb-social-item" href="https://www.facebook.com/wantedinromesince1985/" rel=nofollow target=_blank>
    <div class="td-icon-font td-icon-facebook"></div>
</a><a class="tdb-social-item" href="https://www.instagram.com/wantedinrome/" rel=nofollow target=_blank>
    <div class="td-icon-font td-icon-instagram"></div>
</a><a class="tdb-social-item" href="https://twitter.com/wantedinrome" rel=nofollow target=_blank>
    <div class="td-icon-font td-icon-twitter"></div>
</a>
                </div>
            </div>
        </div>
    </div>
    </footer>                                        <div style="display:none" class="author">
    <div class="vcard">
        <span class="fn">Wanted in Rome</span>
    </div>
</div>
<span itemprop="author" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop=name content="Wanted in Rome">
</span>
<meta itemprop="datePublished" content="2022-12-16T16:12:56+01:00">
<meta itemprop="dateModified" content="2022-12-16T16:14:12+01:00">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html">
<span style="display:none" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
        <meta itemprop=url content="https://www.wantedinrome.com/storage/uploads/2017/04/logo-1.png">
    </span>
    <meta itemprop=name content="Wanted in Rome">
</span>
<meta itemprop="headline" content="Former Serbia international Mihajlovic dies at 53">
<meta itemprop="articleSection" content="News">
<span style="display:none" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    <meta itemprop="url" content="https://www.wantedinrome.com/i/preview/storage/uploads/2022/12/Mihailovic.jpeg.webp">
    <meta itemprop="width" content="800">
    <meta itemprop="height" content="800">
</span>

                                        <div class="clearfix"></div>
<div class="td-pb-border-top"><!-- Rendering region [before-disqus] --><!-- ROF Widget [124](standard) --><div style="display:table; margin: 20px auto;">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9534474643315142"
     crossorigin="anonymous"></script>
<!-- wir_content_3 -->
<ins class="adsbygoogle adBlock_banner"
     style="display:block"
     data-ad-client="ca-pub-9534474643315142"
     data-ad-slot="7632980843"
     data-full-width-responsive="true"></ins>
<script>
__init__ads();
</script>

</div><!-- EOF widget [124] --><!-- EOF region [before-disqus] --></div>
<div class="rlis region__list-items-slot-top"><!-- Rendering region [nt-banner-h2] --><!-- ROF Widget [167](h2) --><div class="kn-widget kn-widget-167 kn-widget-banner rule--bottom"><div class="rule">
    <a href="https://santacecilia.it/en/" target="_blank" rel="nofollow" data-scope="banner" data-id="420" class="a--banner rule--h2"><img src="https://www.wantedinrome.com/i/w_724,h_450,fit_crop/storage/uploads/2022/12/724x450_copia-3.jpg.webp" alt="Orchestra dell’Accademia Nazionale di Santa Cecilia" loading="lazy" class="td-retina" width="724" height="450"></img></a>
    </div>
</div><!-- EOF widget [167] --><!-- EOF region [nt-banner-h2] --></div>
<div class="comments" id="comments">
            <div id="disqus_thread"></div>
        <script type="text/javascript">
            /* * * CONFIGURATION VARIABLES * * */
            var disqus_shortname = 'wantedinrome';

            var disqus_config = function () {
                this.language = "en";
                this.page.url = "https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html";
                this.page.shortname = "wantedinrome";
                this.page.disqus_title = "Former Serbia international Mihajlovic dies at 53";
                this.page.identifier = "wantedinrome-255629";
            };

            // Disqus theme switching
            document.addEventListener('colorSchemeChanged', function (e) {
                    if (document.readyState == 'complete') {
                            DISQUS.reset({ reload: true, config: disqus_config });
                    }
            });

            /*window.setTimeout(() => {
                    DISQUS.reset({ reload: true, config: disqus_config });
            }, 3000);*/

            /* * * DON'T EDIT BELOW THIS LINE * * */
            (function () {
                var dsq = document.createElement('script');
                dsq.type = 'text/javascript';
                dsq.async = true;
                dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
                dsq.setAttribute('data-timestamp', +new Date());
                (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
            })();
        </script>
    </div>
<div class="rlis region__list-items-slot-top"><!-- Rendering region [nt-banner-h3] --><!-- ROF Widget [168](h1) --><div class="kn-widget kn-widget-168 kn-widget-banner rule--top--neg rule--bottom"><div class=td-visible-desktop>
        <a href="https://romeparade.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="435" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_190,fit_crop/storage/uploads/2022/11/1920_x_190.png.webp" alt="Rome Parade 1920 x 190" loading="lazy" class="td-retina" width="1920" height="190"></img></a>
    </div>
            <div class="td-visible-tablet-landscape">
        <a href="https://romeparade.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="435" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_190,fit_crop/storage/uploads/2022/11/1920_x_190.png@2x.webp" alt="Rome Parade 1920 x 190" loading="lazy" class="td-retina" width="1920" height="190"></img></a>
    </div>
    <div class="td-visible-tablet-portrait">
        <a href="https://romeparade.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="435" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_1920,h_190,fit_crop/storage/uploads/2022/11/1920_x_190.png@2x.webp" alt="Rome Parade 1920 x 190" loading="lazy" class="td-retina" width="1920" height="190"></img></a>
    </div>
        </div><!-- EOF widget [168] -->
<!-- ROF Widget [169](h1) --><div class="kn-widget kn-widget-169 kn-widget-banner rule--top--neg rule--bottom"><div class="td-visible-phone">
        <a href="https://aur.edu/" target="_blank" rel="nofollow" data-scope="banner" data-id="447" class="a--banner fw--banner"><img src="https://www.wantedinrome.com/i/w_320,h_480,fit_crop/storage/uploads/2022/12/320x480.png@2x.webp" alt="AUR 320x480" loading="lazy" class="td-retina" width="320" height="480"></img></a>
    </div>
    </div><!-- EOF widget [169] --><!-- EOF region [nt-banner-h3] --></div>                                    </div>
                                    <div style="margin: 2rem 0"></div>
                                    <div class="row">
                                        <!-- Rendering region [nt-post-footer] --><!-- ROF Widget [150](posts_aside) --><div class="kn-widget kn-widget-150 kn-widget-posts col-sm-6 col-xs-12"><div class="tdm_block td_block_wrap tdm_block_inline_text article-content__popular td-pb-border-top td_block_template_1">
    <p class="tdm-descr section--title">Latest news</p>
</div>
<div class="td_block_wrap td_flex_block_1 article-content__popular-wrapper td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block tb_block_ajax" data-td-block-uid="td_uid_150">
    <div id="td_uid_150" class="td_block_inner td-mc1-wrap tb_block_target" data-posts='{"active":true,"post_type":["news"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":11152,"maxPages":2231,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_aside">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-news td-module-exclusive">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html" rel="bookmark" class="td-image-wrap" title="Former Serbia international Mihajlovic dies at 53">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/Mihailovic.jpeg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/former-serbia-international-mihajlovic-dies-at-53.html" rel="bookmark" title="Former Serbia international Mihajlovic dies at 53">Former Serbia international Mihajlovic dies at 53</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-16T16:12:56+01:00">16 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-news">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italian-president-snubs-russian-belarus-ambassadors.html" rel="bookmark" class="td-image-wrap" title="Italian president snubs Russian, Belarus ambassadors">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/Mattarella.jpeg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italian-president-snubs-russian-belarus-ambassadors.html" rel="bookmark" title="Italian president snubs Russian, Belarus ambassadors">Italian president snubs Russian, Belarus ambassadors</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/news/politics" class="td-post-category" title="Politics">Politics</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-16T15:22:15+01:00">16 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-news">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/christmas-cribs-and-nativity-scenes-in-rome.html" rel="bookmark" class="td-image-wrap" title="Rome&#039;s most beautiful Christmas cribs and Nativity scenes">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/rome-christmas-cribs.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/christmas-cribs-and-nativity-scenes-in-rome.html" rel="bookmark" title="Rome&#039;s most beautiful Christmas cribs and Nativity scenes">Rome's most beautiful Christmas cribs and Nativity scenes</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/news/religion" class="td-post-category" title="Religion">Religion</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-16T09:17:15+01:00">16 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-news">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italy-rome-pantheon-set-to-charge-visitors-entry-fee.html" rel="bookmark" class="td-image-wrap" title="Rome’s Pantheon set to charge visitors entry fee">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/Italy-Rome-Pantheon-Entry-Fee.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italy-rome-pantheon-set-to-charge-visitors-entry-fee.html" rel="bookmark" title="Rome’s Pantheon set to charge visitors entry fee">Rome’s Pantheon set to charge visitors entry fee</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/news/culture" class="td-post-category" title="Culture">Culture</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-16T04:53:04+01:00">16 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-news">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/new-years-day-parade-in-rome-2.html" rel="bookmark" class="td-image-wrap" title="New Year&#039;s Day Parade in Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/rome-new-year-parade-2023.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/new-years-day-parade-in-rome-2.html" rel="bookmark" title="New Year&#039;s Day Parade in Rome">New Year's Day Parade in Rome</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/news/entertainment" class="td-post-category" title="Entertainment">Entertainment</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T14:21:55+01:00">15 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    </div>
    <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_150>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_150>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
                    <a href="https://www.wantedinrome.com/news" class="inline-link">see all News</a>
            </div>
</div>
</div><!-- EOF widget [150] -->
<!-- ROF Widget [173](posts_aside) --><div class="kn-widget kn-widget-173 kn-widget-posts col-sm-6 col-xs-12"><div class="tdm_block td_block_wrap tdm_block_inline_text article-content__popular td-pb-border-top td_block_template_1">
    <p class="tdm-descr section--title">Latest Whats'on</p>
</div>
<div class="td_block_wrap td_flex_block_1 article-content__popular-wrapper td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block tb_block_ajax" data-td-block-uid="td_uid_173">
    <div id="td_uid_173" class="td_block_inner td-mc1-wrap tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17775,"maxPages":3555,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_aside">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-whatsOn td-module-exclusive">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" class="td-image-wrap" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel="bookmark" title="Prada brings a modern twist to Hotel de Russie Christmas festivities">Prada brings a modern twist to Hotel de Russie Christmas festivities</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/whatson/social" class="td-post-category" title="Social events">Social events</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T21:30:36+01:00">15 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-whatsOn">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" class="td-image-wrap" title="Pangiallo: Roman Christmas cake">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel="bookmark" title="Pangiallo: Roman Christmas cake">Pangiallo: Roman Christmas cake</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/whatson/wanted-in-rome-recipe" class="td-post-category" title="Italian food recipes">Italian food recipes</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:49:09+01:00">15 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-whatsOn">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" class="td-image-wrap" title="Roma Gospel Festival 2022">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel="bookmark" title="Roma Gospel Festival 2022">Roma Gospel Festival 2022</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/whatson/festivals-in-italy" class="td-post-category" title="Festivals in Rome">Festivals in Rome</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T10:17:42+01:00">15 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-whatsOn">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" class="td-image-wrap" title="Bob Dylan exhibition at MAXXI in Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel="bookmark" title="Bob Dylan exhibition at MAXXI in Rome">Bob Dylan exhibition at MAXXI in Rome</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-13T09:55:38+01:00">13 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-whatsOn">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" class="td-image-wrap" title="Rome book fair: Più libri, più liberi">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/11/Piu-libri-piu-liberi-rome-2022.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/whatson/rome-book-fair-piu-libri-piu-liberi.html" rel="bookmark" title="Rome book fair: Più libri, più liberi">Rome book fair: Più libri, più liberi</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/whatson/literature" class="td-post-category" title="Literature">Literature</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-06T08:37:03+01:00">06 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    </div>
    <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_173>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_173>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
                    <a href="https://www.wantedinrome.com/whatson" class="inline-link">see all What's on</a>
            </div>
</div>
</div><!-- EOF widget [173] -->
<!-- ROF Widget [175](posts_aside) --><div class="kn-widget kn-widget-175 kn-widget-posts col-sm-6 col-xs-12"><div class="tdm_block td_block_wrap tdm_block_inline_text article-content__popular td-pb-border-top td_block_template_1">
    <p class="tdm-descr section--title">Latest Classifieds</p>
</div>
<div class="td_block_wrap td_flex_block_1 article-content__popular-wrapper td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block tb_block_ajax" data-td-block-uid="td_uid_175">
    <div id="td_uid_175" class="td_block_inner td-mc1-wrap tb_block_target" data-posts='{"active":true,"post_type":["classified"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":20404,"maxPages":4081,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_aside">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-classified home-featured">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/classified/seeking-clerk-to-the-boards-of-the-association.html" rel="bookmark" class="td-image-wrap" title="Seeking Clerk to the Boards of the Association">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/classified/seeking-clerk-to-the-boards-of-the-association.html" rel="bookmark" title="Seeking Clerk to the Boards of the Association">Seeking Clerk to the Boards of the Association</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/classified/jobs-vacant" class="td-post-category" title="Jobs vacant">Jobs vacant</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T11:34:20+01:00">15 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-classified">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/classified/basic-computer-lessons-2-2.html" rel="bookmark" class="td-image-wrap" title="Basic computer lessons">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/classified/basic-computer-lessons-2-2.html" rel="bookmark" title="Basic computer lessons">Basic computer lessons</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/classified/it-computers" class="td-post-category" title="IT, computers">IT, computers</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-14T08:50:13+01:00">14 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-classified">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/classified/gym-lessons-2-2.html" rel="bookmark" class="td-image-wrap" title="Gym lessons">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2017/10/28322-Dallalto.JPG.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/classified/gym-lessons-2-2.html" rel="bookmark" title="Gym lessons">Gym lessons</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/classified/health-fitness" class="td-post-category" title="Health and Fitness">Health and Fitness</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-14T08:49:57+01:00">14 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-classified">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/classified/relax-beauty-massage-2-2.html" rel="bookmark" class="td-image-wrap" title="Relax - Beauty Massage">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2015/02/Health-and-fitness1.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/classified/relax-beauty-massage-2-2.html" rel="bookmark" title="Relax - Beauty Massage">Relax - Beauty Massage</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/classified/health-fitness" class="td-post-category" title="Health and Fitness">Health and Fitness</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-14T08:49:44+01:00">14 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-classified">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/classified/shiatsu-massage-at-your-home-2-2.html" rel="bookmark" class="td-image-wrap" title="Shiatsu Massage at your home">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2015/02/Health-and-fitness1.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/classified/shiatsu-massage-at-your-home-2-2.html" rel="bookmark" title="Shiatsu Massage at your home">Shiatsu Massage at your home</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/classified/health-fitness" class="td-post-category" title="Health and Fitness">Health and Fitness</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-14T08:49:32+01:00">14 Dec, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    </div>
    <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_175>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_175>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
                    <a href="https://www.wantedinrome.com/classified" class="inline-link">see all Classifieds</a>
            </div>
</div>
</div><!-- EOF widget [175] -->
<!-- ROF Widget [174](posts_aside) --><div class="kn-widget kn-widget-174 kn-widget-posts col-sm-6 col-xs-12"><div class="tdm_block td_block_wrap tdm_block_inline_text article-content__popular td-pb-border-top td_block_template_1">
    <p class="tdm-descr section--title">Latest Yellow Pages</p>
</div>
<div class="td_block_wrap td_flex_block_1 article-content__popular-wrapper td_with_ajax_pagination td-pb-border-top td_block_template_1 td_flex_block tb_block_ajax" data-td-block-uid="td_uid_174">
    <div id="td_uid_174" class="td_block_inner td-mc1-wrap tb_block_target" data-posts='{"active":true,"post_type":["yellowPage"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"5","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":1037,"maxPages":208,"pagesize":5,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="posts_aside">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-yellowPage">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/yellowpage/romes-pyramid-of-cestius-and-how-to-visit.html" rel="bookmark" class="td-image-wrap" title="Rome&#039;s Pyramid of Cestius and how to visit">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2019/03/visit-pyramid-cestius-rome.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/yellowpage/romes-pyramid-of-cestius-and-how-to-visit.html" rel="bookmark" title="Rome&#039;s Pyramid of Cestius and how to visit">Rome's Pyramid of Cestius and how to visit</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/yellowpage/curiosities" class="td-post-category" title="Curiosities">Curiosities</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-10-29T12:23:29+02:00">29 Oct, 2022</time>
</span>                    </span>
                            </div>
                                            <div class="mr-t-10">
                <a class="taxonomy-link area-link" href="https://www.wantedinrome.com/area/testaccio/yellowpage"><i class="ui icon marker"></i> Testaccio district</a>
                                    <a class="taxonomy-link area-link area-taxonomy" href="https://www.wantedinrome.com/area/testaccio/yellowpage/curiosities">Curiosities in Testaccio district</a>
                            </div>
            </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-yellowPage">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/yellowpage/affogato-al-caffe-italys-summer-coffee-dessert.html" rel="bookmark" class="td-image-wrap" title="Affogato al Caffè: Italy&#039;s summer coffee dessert">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2019/06/caffe-al-affogato-treat.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/yellowpage/affogato-al-caffe-italys-summer-coffee-dessert.html" rel="bookmark" title="Affogato al Caffè: Italy&#039;s summer coffee dessert">Affogato al Caffè: Italy's summer coffee dessert</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/yellowpage/food" class="td-post-category" title="Food">Food</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-06-03T09:52:54+02:00">03 Jun, 2022</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-yellowPage">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/yellowpage/upmc-salvator-mundi-international-hospital.html" rel="bookmark" class="td-image-wrap" title="UPMC Salvator Mundi International Hospital">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2022/03/_DSC4971.jpeg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/yellowpage/upmc-salvator-mundi-international-hospital.html" rel="bookmark" title="UPMC Salvator Mundi International Hospital">UPMC Salvator Mundi International Hospital</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/yellowpage/health" class="td-post-category" title="Health">Health</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-03-01T15:51:44+01:00">01 Mar, 2022</time>
</span>                    </span>
                            </div>
                                            <div class="mr-t-10">
                <a class="taxonomy-link area-link" href="https://www.wantedinrome.com/area/monteverde/yellowpage"><i class="ui icon marker"></i> Monteverde neighbourhood</a>
                                    <a class="taxonomy-link area-link area-taxonomy" href="https://www.wantedinrome.com/area/monteverde/yellowpage/health">Health in Monteverde neighbourhood</a>
                            </div>
            </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-yellowPage">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/yellowpage/palazzola-a-magic-retreat-just-outside-rome.html" rel="bookmark" class="td-image-wrap" title="Palazzola, a magic retreat just outside Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2021/09/54-2.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/yellowpage/palazzola-a-magic-retreat-just-outside-rome.html" rel="bookmark" title="Palazzola, a magic retreat just outside Rome">Palazzola, a magic retreat just outside Rome</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/yellowpage/bb-bed-and-breakfast" class="td-post-category" title="B&amp;B - Bed and Breakfast">B&B - Bed and Breakfast</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2021-09-09T15:46:51+02:00">09 Sep, 2021</time>
</span>                    </span>
                            </div>
                                    </div>
</div>
    </div>
    <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack type-yellowPage">
        <div class="td-module-container ">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/yellowpage/an-international-orthopaedic-center-in-the-heart-of-rome.html" rel="bookmark" class="td-image-wrap" title="An international Orthopaedic Center in the heart of Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/postthumb/storage/uploads/2021/07/Ortopedia_e_traumatologia_upmc_salvator_Mundi_ENG.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/yellowpage/an-international-orthopaedic-center-in-the-heart-of-rome.html" rel="bookmark" title="An international Orthopaedic Center in the heart of Rome">An international Orthopaedic Center in the heart of Rome</a>
            </p>
        </div>
                    <div class="td-editor-date">
                <a href="https://www.wantedinrome.com/yellowpage/health" class="td-post-category" title="Health">Health</a>
                                    <span class="td-author-date">
                                            <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2021-07-27T12:18:34+02:00">27 Jul, 2021</time>
</span>                    </span>
                            </div>
                                            <div class="mr-t-10">
                <a class="taxonomy-link area-link" href="https://www.wantedinrome.com/area/monteverde/yellowpage"><i class="ui icon marker"></i> Monteverde neighbourhood</a>
                                    <a class="taxonomy-link area-link area-taxonomy" href="https://www.wantedinrome.com/area/monteverde/yellowpage/health">Health in Monteverde neighbourhood</a>
                            </div>
            </div>
</div>
    </div>
    </div>
    <div class="td-next-prev-wrap">
        <a href="javascript:;" rel="nofollow" class="td-ajax-prev-page  ajax-page-disabled " data-td_block_id=td_uid_174>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i>
        </a>
        <a href="javascript:;" rel="nofollow" class="td-ajax-next-page " data-td_block_id=td_uid_174>
            <i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
        </a>
                    <a href="https://www.wantedinrome.com/yellowpage" class="inline-link">see all Yellow Pages</a>
            </div>
</div>
</div><!-- EOF widget [174] --><!-- EOF region [nt-post-footer] -->                                    </div>
                                </div>
                                <div class="vc_column article-content__right-column krr__container wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky" role="complementary">
    <div class="wpb_wrapper">
        <div class="vc_row_inner article-content__right-column__share  vc_row vc_inner wpb_row td-pb-row">
    <div class="article-content_rand_style td-element-style"></div>
    <div class="vc_column_inner article-content__right-column__share-wrapper  wpb_column vc_column_container tdc-inner-column td-pb-span12">
        <div class="vc_column-inner">
            <div class="wpb_wrapper">
                <div class="tdm_block td_block_wrap tdm_block_inline_text article-content__right-column__share-label td-pb-border-top td_block_template_1">
                    <ul class="tds-s-list" style="flex-direction: row">
    <li class="td-classic-facebook">
        <iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html&width=120&layout=button_count&action=like&size=large&height=30"
                width="120" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true"
                allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
    </li>
    <li class="td-classic-twitter" style="margin-right: 12px">
        <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-size="large" data-text='Read "Former Serbia international Mihajlovic dies at 53" on Wanted in Rome:' data-url="https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" data-show-count="true">Tweet</a>
        <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </li>
</ul>                </div>
                <div class="tdm_block td_block_wrap tdm_block_inline_text article-content__right-column__share-label td-pb-border-top td_block_template_1">
                    <p class="tdm-descr label--title">SHARE:</p>
                </div>
                <div class="td_block_wrap tdb_single_post_share article-content__right-column__share-buttons td-pb-border-top td_block_template_1">
                    <div
                         class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
                        <div class="td-post-sharing-visible">
                            <a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook"
                               href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" title="Facebook">
                                <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                <div class="td-social-but-text">Facebook</div>
                            </a>
                            <a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter"
                               href="https://twitter.com/intent/tweet?text=Former+Serbia+international+Mihajlovic+dies+at+53&url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" title="Twitter">
                                <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                <div class="td-social-but-text">Twitter</div>
                            </a>
                            <a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest"
                               href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;" title="Pinterest">
                                <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                <div class="td-social-but-text">Pinterest</div>
                            </a>
                            <a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp"
                               style="display: inline-block !important;"
                               href="whatsapp://send?text=Former+Serbia+international+Mihajlovic+dies+at+53+-+https%3A%2F%2Fwww.wantedinrome.com%2Fnews%2Fformer-serbia-international-mihajlovic-dies-at-53.html" title="WhatsApp">
                                <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                <div class="td-social-but-text">WhatsApp</div>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>        <!-- Rendering region [top-sidebar] --><!-- ROF Widget [137](default) --><div class=" td_block_social_counter td-pb-margin-side ad_hidden hidden-xs" style="margin-bottom: 0px !important; height: auto !important;">
<!-- /21884737381/Wanted_in_Rome/Ros_Right_Sidebar_1-->
<div id="unit-1646087322534" class="tmsads"></div>
</div><!-- EOF widget [137] -->
<!-- ROF Widget [45](calendar) --><div class="kn-widget kn-widget-45 kn-widget-code widget-calendar"><div class="td_block_wrap td_block_widget">
    <h4 class="block-title">
        <span class="bg-red">EVENTS THIS WEEK</span>
    </h4>
        <a href="https://www.wantedinrome.com/whatson" class="inline-right" id="woDatePicker">view calendar</a>
    <div class="td-pb-margin-side">
        <table cellpadding="0" cellspacing="0" class="event-calendar"><thead><tr><th class="week-day-0">M</th><th class="week-day-1">T</th><th class="week-day-2">W</th><th class="week-day-3">T</th><th class="week-day-4">F</th><th class="week-day-5">S</th><th class="week-day-6">S</th></tr></thead>
<tbody>
<tr><td class="SCprefix">&nbsp;</td><td class="SCprefix">&nbsp;</td><td class="SCprefix">&nbsp;</td><td><time datetime="2022-12-01"><a href='/whatson/date/2022-12-01'>1</a></time></td><td><time datetime="2022-12-02"><a href='/whatson/date/2022-12-02'>2</a></time></td><td><time datetime="2022-12-03"><a href='/whatson/date/2022-12-03'>3</a></time></td><td><time datetime="2022-12-04"><a href='/whatson/date/2022-12-04'>4</a></time></td></tr>
<tr><td><time datetime="2022-12-05"><a href='/whatson/date/2022-12-05'>5</a></time></td><td><time datetime="2022-12-06"><a href='/whatson/date/2022-12-06'>6</a></time></td><td><time datetime="2022-12-07"><a href='/whatson/date/2022-12-07'>7</a></time></td><td><time datetime="2022-12-08"><a href='/whatson/date/2022-12-08'>8</a></time></td><td><time datetime="2022-12-09"><a href='/whatson/date/2022-12-09'>9</a></time></td><td><time datetime="2022-12-10"><a href='/whatson/date/2022-12-10'>10</a></time></td><td><time datetime="2022-12-11"><a href='/whatson/date/2022-12-11'>11</a></time></td></tr>
<tr><td><time datetime="2022-12-12"><a href='/whatson/date/2022-12-12'>12</a></time></td><td><time datetime="2022-12-13"><a href='/whatson/date/2022-12-13'>13</a></time></td><td><time datetime="2022-12-14"><a href='/whatson/date/2022-12-14'>14</a></time></td><td><time datetime="2022-12-15"><a href='/whatson/date/2022-12-15'>15</a></time></td><td class="today"><time datetime="2022-12-16"><a href='/whatson/date/2022-12-16'>16</a></time></td><td><time datetime="2022-12-17"><a href='/whatson/date/2022-12-17'>17</a></time></td><td><time datetime="2022-12-18"><a href='/whatson/date/2022-12-18'>18</a></time></td></tr>
<tr><td><time datetime="2022-12-19"><a href='/whatson/date/2022-12-19'>19</a></time></td><td><time datetime="2022-12-20"><a href='/whatson/date/2022-12-20'>20</a></time></td><td><time datetime="2022-12-21"><a href='/whatson/date/2022-12-21'>21</a></time></td><td><time datetime="2022-12-22"><a href='/whatson/date/2022-12-22'>22</a></time></td><td><time datetime="2022-12-23"><a href='/whatson/date/2022-12-23'>23</a></time></td><td><time datetime="2022-12-24"><a href='/whatson/date/2022-12-24'>24</a></time></td><td><time datetime="2022-12-25"><a href='/whatson/date/2022-12-25'>25</a></time></td></tr>
<tr><td><time datetime="2022-12-26"><a href='/whatson/date/2022-12-26'>26</a></time></td><td><time datetime="2022-12-27"><a href='/whatson/date/2022-12-27'>27</a></time></td><td><time datetime="2022-12-28"><a href='/whatson/date/2022-12-28'>28</a></time></td><td><time datetime="2022-12-29"><a href='/whatson/date/2022-12-29'>29</a></time></td><td><time datetime="2022-12-30"><a href='/whatson/date/2022-12-30'>30</a></time></td><td><time datetime="2022-12-31"><a href='/whatson/date/2022-12-31'>31</a></time></td><td class="SCsuffix">&nbsp;</td></tr>
</tbody></table>
        <div class="clearfix"></div>
    </div>
</div>
</div><!-- EOF widget [45] -->
<!-- ROF Widget [91](default) --><div class="kn-widget kn-widget-91 kn-widget-code widget-booking td-pb-margin-side td-a-rec-id-sidebar"><ins class="bookingaff" data-aid="1795947" data-target_aid="1795415" data-prod="nsb" data-width="300" data-height="250" data-lang="en" data-df_num_properties="3">
    <!-- Anything inside will go away once widget is loaded. -->
        <a href="//www.booking.com?aid=1795415">Booking.com</a>
</ins>
<script type="text/javascript">
    (function(d, sc, u) {
      var s = d.createElement(sc), p = d.getElementsByTagName(sc)[0];
      s.type = 'text/javascript';
      s.async = true;
      s.src = u + '?v=' + (+new Date());
      p.parentNode.insertBefore(s,p);
      })(document, 'script', '//aff.bstatic.com/static/affiliate_base/js/flexiproduct.js');
</script>
</div><!-- EOF widget [91] -->
<!-- ROF Widget [138](default) --><div class="td-pb-margin-side ad_hidden hidden-xs" style="margin-bottom:20px">
<!-- /21884737381/Wanted_in_Rome/Ros_Right_Sidebar_2-->
<div id="unit-1646087390674" class="tmsads"></div>
</div><!-- EOF widget [138] --><!-- EOF region [top-sidebar] -->        <!-- Rendering region [sidebar] --><!-- ROF Widget [139](default) --><div class="td-a-rec td-a-rec-id-sidebar ad_hidden">
<div class="ad_center hidden-xs">
<!-- /21884737381/Wanted_in_Rome/Ros_Right_Sidebar_3-->
<div id="unit-1646087517449" class="tmsads"></div>
</div>

<div class="ad_center hidden-sm hidden-md hidden-lg">
<!-- /21884737381/Wanted_in_Rome/Ros_In_Content_5B-->
<div id="unit-1646087210320" class="tmsads"></div>
</div>
</div><!-- EOF widget [139] -->
<!-- ROF Widget [36](counters) --><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_41_587e53fc9b605_rand">
    <h4 class=block-title><span>STAY CONNECTED</span></h4>
    <div class=td-social-list>
                                            <div class="td_social_type td-pb-margin-side td_social_facebook">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-facebook"></div>
                        <span class=td_social_info>164.386</span><span class="td_social_info td_social_info_name">Fans</span>
                        <span class=td_social_button><a rel="nofollow" href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" target=_blank>Like</a></span>
                    </div>
                </div>
                                                                                                <div class="td_social_type td-pb-margin-side td_social_twitter">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-twitter"></div>
                        <span class=td_social_info>18.840</span><span class="td_social_info td_social_info_name">Followers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://twitter.com/wantedinrome" target=_blank>Follow</a></span>
                    </div>
                </div>
                                                                                                            <div class="td_social_type td-pb-margin-side td_social_youtube">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-youtube"></div>
                        <span class=td_social_info>219</span><span class="td_social_info td_social_info_name">Subscribers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" target=_blank>Subscribe</a></span>
                    </div>
                </div>
                                                                        <div class="td_social_type td-pb-margin-side td_social_instagram">
                    <div class=td-social-box>
                        <div class="td-sp td-sp-instagram"></div>
                        <span class=td_social_info>34.600</span><span class="td_social_info td_social_info_name">Followers</span>
                        <span class=td_social_button><a rel="nofollow" href="https://www.instagram.com/wantedinrome/" target=_blank>Follow</a></span>
                    </div>
                </div>
                                        <div class=clearfix></div>
    </div>
</div><!-- EOF widget [36] -->
<!-- ROF Widget [28](responsive) --><div class="kn-widget kn-widget-28 kn-widget-banner td-a-rec td-a-rec-id-sidebar"><div class=td-visible-desktop>
        <a href="https://santacecilia.it/en/concerto/antonio-pappano" target="_blank" rel="nofollow" data-scope="banner" data-id="399"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2022/03/banner-pappano-puccini-eng.gif" alt="Block Santa Cecilia 2022" loading="lazy" class="td-retina" width="300" height="250"></img></a>
    </div>
    <div class=td-visible-tablet-portrait>
        <a href="https://santacecilia.it/en/concerto/antonio-pappano" target="_blank" rel="nofollow"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2022/03/banner-pappano-puccini-eng.gif" alt="Block Santa Cecilia 2022" loading="lazy" class="td-retina" width="200" height="200" style="max-width:200px"></img></a>
    </div>
    <div class="td-visible-phone">
        <a href="https://santacecilia.it/en/concerto/antonio-pappano" target="_blank" rel="nofollow" data-scope="banner" data-id="399"><img src="https://www.wantedinrome.com/i/w_300,h_250,fit_crop/storage/uploads/2022/03/banner-pappano-puccini-eng.gif" alt="Block Santa Cecilia 2022" loading="lazy" class="td-retina" width="300" height="250"></img></a>
    </div>
</div><!-- EOF widget [28] -->
<!-- ROF Widget [82](default) --><div class="kn-widget kn-widget-82 kn-widget-html"><p><a href="/widget.html"><img src="/storage/uploads/2017/07/banner-create-widget.jpg" alt="Create your Widget" width="300" height="220" /></a></p></div><!-- EOF widget [82] -->
<!-- ROF Widget [77](default) --><div class="kn-widget kn-widget-77 kn-widget-network"><div class="td_block_wrap td-pb-border-top td_top_authors">
    <h4 class="block-title"><span>The Wanted Network</span></h4>
    <div class="td_block_inner tb_block_target td-pb-margin-side">
                    <div class="td_module_wrap td-animation-stack type-wim">
                <div class="td-module-thumb">
                    <a href="https://www.wantedinmilan.com" rel="bookmark" title="Wanted in Milan" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wim/logo-fixed.png" alt="Wanted in Milan">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedinmilan.com" rel="bookmark" title="Wanted in Milan" target="_blank">
                                Wanted  in <strong> Milan</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
                    <div class="td_module_wrap td-animation-stack type-wie">
                <div class="td-module-thumb">
                    <a href="https://www.wantedineurope.com" rel="bookmark" title="Wanted in Europe" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wie/logo-fixed.png" alt="Wanted in Europe">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedineurope.com" rel="bookmark" title="Wanted in Europe" target="_blank">
                                Wanted  in <strong> Europe</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
                    <div class="td_module_wrap td-animation-stack type-wia">
                <div class="td-module-thumb">
                    <a href="https://www.wantedinafrica.com" rel="bookmark" title="Wanted in Africa" target="_blank">
                        <img width="78" height="64" class="entry-thumb" src="https://www.wantedinrome.com/themes/frontend/assets/images/wia/logo-fixed.png" alt="Wanted in Africa">
                    </a>
                </div>
                <div class="item-details">
                    <div class="meta-info">
                        <p class="entry-title td-module-title">
                            <a href="https://www.wantedinafrica.com" rel="bookmark" title="Wanted in Africa" target="_blank">
                                Wanted  in <strong> Africa</strong>
                            </a>
                        </p>
                    </div>
                </div>
            </div>
            </div>
</div>
</div><!-- EOF widget [77] --><!-- EOF region [sidebar] -->        <!-- Rendering region [content-sidebar] --><!-- ROF Widget [55](selector) --><div class="kn-widget kn-widget-55 kn-widget-areas widget-pink"><div class="td_block_wrap td_block_widget">
        <h4 class="block-title"><span>Rome areas</span></h4>
        <a href="https://www.wantedinrome.com/city/where-to-live-in-rome" class="inline-right">all Rome areas</a>
        <div class="td-pb-margin-side">
            <div class="banner_areas">
                <div class="select-action white">
                    <select name="redirect" id="redirectAreaWidget55">
                        <option value="">Choose...</option>
                                                    <option value="https://www.wantedinrome.com/area/appia-antica">Appia Antica area</option>
                                                    <option value="https://www.wantedinrome.com/area/appia-nuova">Appia Nuova neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/ardeatina">Ardeatina neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/aurelio-bravetta">Aurelio and Bravetta area</option>
                                                    <option value="https://www.wantedinrome.com/area/aventino-san-saba">Aventino and San Saba neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/axa-casal-palocco-infernetto">Axa, Casal Palocco, Infernetto districts</option>
                                                    <option value="https://www.wantedinrome.com/area/balduina-monte-mario">Balduina and Monte Mario area</option>
                                                    <option value="https://www.wantedinrome.com/area/bologna-nomentana">Bologna and Nomentana area</option>
                                                    <option value="https://www.wantedinrome.com/area/camilluccia">Camilluccia neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/campo-de-fiori">Campo de' Fiori neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/cassia">Cassia area</option>
                                                    <option value="https://www.wantedinrome.com/area/colosseum-monti">Colosseum, Monti</option>
                                                    <option value="https://www.wantedinrome.com/area/corso-francia">Corso Francia area</option>
                                                    <option value="https://www.wantedinrome.com/area/esquilino">Esquilino neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/eur">EUR neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/flaminio">Flaminio neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/fleming">Fleming area</option>
                                                    <option value="https://www.wantedinrome.com/area/ostiense-garbatella">Garbatella neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/gregorio-vii">Gregorio VII neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/historic-centre">Historic centre area</option>
                                                    <option value="https://www.wantedinrome.com/area/jewish-ghetto">Jewish Ghetto neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/laurentino">Laurentino district</option>
                                                    <option value="https://www.wantedinrome.com/area/magliana">Magliana area</option>
                                                    <option value="https://www.wantedinrome.com/area/monte-sacro">Monte Sacro</option>
                                                    <option value="https://www.wantedinrome.com/area/monteverde">Monteverde neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/monti">Monti neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/olgiata">Olgiata area</option>
                                                    <option value="https://www.wantedinrome.com/area/ostiense">Ostiense district</option>
                                                    <option value="https://www.wantedinrome.com/area/pantheon-campo-marzio">Pantheon - Campo Marzio</option>
                                                    <option value="https://www.wantedinrome.com/area/parioli">Parioli neighborhood</option>
                                                    <option value="https://www.wantedinrome.com/area/pigneto">Pigneto neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/popolo-spagna">Popolo - Spagna</option>
                                                    <option value="https://www.wantedinrome.com/area/prati">Prati district</option>
                                                    <option value="https://www.wantedinrome.com/area/prenestina">Prenestina district</option>
                                                    <option value="https://www.wantedinrome.com/area/quartiere-africano-salario-trieste">Quartiere Africano, Salario, Trieste</option>
                                                    <option value="https://www.wantedinrome.com/area/s-giovanni">San Giovanni area</option>
                                                    <option value="https://www.wantedinrome.com/area/s-lorenzo">San Lorenzo district</option>
                                                    <option value="https://www.wantedinrome.com/area/st-peters">St Peter's Area</option>
                                                    <option value="https://www.wantedinrome.com/area/testaccio">Testaccio district</option>
                                                    <option value="https://www.wantedinrome.com/area/tiburtina">Tiburtina</option>
                                                    <option value="https://www.wantedinrome.com/area/trastevere">Trastevere neighbourhood</option>
                                                    <option value="https://www.wantedinrome.com/area/veneto">Veneto</option>
                                                    <option value="https://www.wantedinrome.com/area/vigna-clara">Vigna Clara</option>
                                            </select>
                </div>
                <div class="submit-buttons">
                    <button class="ui button bg-pink-light large btn-redirect" type="button" data-target="redirectAreaWidget55">DISCOVER</button>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>
</div><!-- EOF widget [55] -->
<!-- ROF Widget [123](standard) --><div class=" td-pb-margin-side" style="margin-bottom:20px">

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9534474643315142"
     crossorigin="anonymous"></script>
<!-- wir_sidebar_3 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9534474643315142"
     data-ad-slot="3338512619"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
__init__ads();
</script>

</div><!-- EOF widget [123] -->
<!-- ROF Widget [149](default) --><div class="td-pb-margin-side ad_hidden hidden-xs" style="margin-bottom:20px">
<!-- /21884737381/Wanted_in_Rome/Ros_Right_Sidebar_4-->
<div id="unit-1646087602492" class="tmsads"></div>
</div><!-- EOF widget [149] -->
<!-- ROF Widget [38](style8) --><div class="kn-widget kn-widget-38 kn-widget-posts widget-coral"><div class="td_block_wrap td_block_8 td_with_ajax_pagination tb_block_ajax td-pb-border-top" data-td-block-uid="td_uid_38">
        <h4 class="block-title"><span>Latest What's on</span></h4>
                <div id="td_uid_38" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["whatsOn"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"4","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":17775,"maxPages":4444,"pagesize":4,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block8">
            <div class="td-block-span12 widget_status type-whatsOn td-module-exclusive">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel=bookmark title="Prada brings a modern twist to Hotel De Russie Christmas festivities">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR@2x.jpg 2x'>
    <img  alt="Prada brings a modern twist to Hotel De Russie Christmas festivities" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR@2x.jpg 2x'>
</picture><noscript><img  alt="Prada brings a modern twist to Hotel De Russie Christmas festivities" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/019_PradaTree_HDR@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/prada-bring-a-modern-twist-to-hotel-de-russie-christmas-festivities.html" rel=bookmark title="Prada brings a modern twist to Hotel De Russie Christmas festivities">
            Prada brings a modern twist to Hotel De Russie Christmas festivities
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/social" class="td-post-category" title="Social events">Social events</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2022-12-15T21:30:36+01:00">15 Dec, 2022</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel=bookmark title="Pangiallo: Roman Christmas cake">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe@2x.jpg 2x'>
    <img  alt="Pangiallo: Roman Christmas cake" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe@2x.jpg 2x'>
</picture><noscript><img  alt="Pangiallo: Roman Christmas cake" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2019/12/pangiallo-rome-recipe@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/pangiallo-roman-christmas-cake.html" rel=bookmark title="Pangiallo: Roman Christmas cake">
            Pangiallo: Roman Christmas cake
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/wanted-in-rome-recipe" class="td-post-category" title="Italian food recipes">Italian food recipes</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2022-12-15T10:49:09+01:00">15 Dec, 2022</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel=bookmark title="Roma Gospel Festival 2022">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2@2x.jpg 2x'>
    <img  alt="Roma Gospel Festival 2022" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2@2x.jpg 2x'>
</picture><noscript><img  alt="Roma Gospel Festival 2022" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/12/roma-gospel-festival-2022-2@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/roma-gospel-festival-returns-to-rome-in-2022.html" rel=bookmark title="Roma Gospel Festival 2022">
            Roma Gospel Festival 2022
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/festivals-in-italy" class="td-post-category" title="Festivals in Rome">Festivals in Rome</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2022-12-15T10:17:42+01:00">15 Dec, 2022</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
    <div class="td-block-span12 widget_status type-whatsOn">
        <div class="td_module_6 td_module_wrap td-animation-stack">
            <div class=td-module-thumb>
                <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel=bookmark title="Bob Dylan exhibition at MAXXI in Rome">
                    <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg.webp, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi@2x.jpg 2x'>
    <img  alt="Bob Dylan exhibition at MAXXI in Rome" width="100" height="75" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg' data-srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi@2x.jpg 2x'>
</picture><noscript><img  alt="Bob Dylan exhibition at MAXXI in Rome" width="100" height="75" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg' srcset='https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi.jpg, https://www.wantedinrome.com/i/blockthumb/storage/uploads/2022/11/bob_dylan_retrospectrum_rome_exhibition_maxxi@2x.jpg 2x'></noscript>
                </a>
            </div>
            <div class=item-details>
                <div class=meta-info>
    <p class="entry-title td-module-title">
        <a href="https://www.wantedinrome.com/whatson/bob-dylan-exhibition-at-maxxi-in-rome.html" rel=bookmark title="Bob Dylan exhibition at MAXXI in Rome">
            Bob Dylan exhibition at MAXXI in Rome
        </a>
    </p>
    <div class=td-editor-date>
        <a href="https://www.wantedinrome.com/whatson/exhibitions" class="td-post-category" title="Exhibitions">Exhibitions</a>
        <span class=td-post-date>
            <time class="entry-date updated td-module-date" datetime="2022-12-13T09:55:38+01:00">13 Dec, 2022</time>
        </span>
    </div>
</div>            </div>
        </div>
    </div>
        </div>
            </div>
</div><!-- EOF widget [38] -->
<!-- ROF Widget [39](style3) --><div class="kn-widget kn-widget-39 kn-widget-posts widget-blue bg-grey"><div class="td_block_wrap td_block_3 td_with_ajax_pagination td-pb-border-top tb_block_ajax" data-td-block-uid="td_uid_39">
    <h4 class="block-title"><span>Latest classifieds</span></h4>
        <div id="td_uid_39" class="td_block_inner tb_block_target" data-posts='{"active":true,"post_type":["classified"],"id":null,"category":null,"taxonomy":null,"tenant":1,"post":null,"order_by":"published_at","order_dir":"desc","order":"global","limit":"4","start":0,"featured":null,"home_featured":null,"with_cover":true,"with_categories":true,"with_author":false,"with_seo":false,"published":true,"softPublished":false,"related":null,"user":null,"archive":null}' data-pagination='{"total":20404,"maxPages":5101,"pagesize":4,"page":1,"hasPrev":false,"hasNext":true,"next":2,"prev":0}' data-block="block3">
        <div class="td_module_20 td_module_wrap td-animation-stack type-classified home-featured">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/seeking-clerk-to-the-boards-of-the-association.html" rel=bookmark title="Seeking Clerk to the Boards of the Association">Seeking Clerk to the Boards of the Association</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/jobs-vacant">Jobs vacant</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2022-12-15T11:34:20+01:00">15 Dec, 2022</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/seeking-clerk-to-the-boards-of-the-association.html" rel=bookmark title="Seeking Clerk to the Boards of the Association">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred@2x.jpg 2x'>
    <img  alt="Seeking Clerk to the Boards of the Association" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred@2x.jpg 2x'>
</picture><noscript><img  alt="Seeking Clerk to the Boards of the Association" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2019/12/LOGO_StGeorges_logo_primary_positive_centred@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">



Role of Clerk to the Boards of the Association.





Summary:





Provide for and contribute towards an efficient functioning of :



●  the Association,...</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/basic-computer-lessons-2-2.html" rel=bookmark title="Basic computer lessons">Basic computer lessons</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/it-computers">IT, computers</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2022-12-14T08:50:13+01:00">14 Dec, 2022</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/basic-computer-lessons-2-2.html" rel=bookmark title="Basic computer lessons">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small@2x.jpg 2x'>
    <img  alt="Basic computer lessons" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small@2x.jpg 2x'>
</picture><noscript><img  alt="Basic computer lessons" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/08/28322-Sergio_Sinesi_Small@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Computer Science graduated and 17 years experienced programmer teach you the basis of using computer.
</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/gym-lessons-2-2.html" rel=bookmark title="Gym lessons">Gym lessons</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/health-fitness">Health and Fitness</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2022-12-14T08:49:57+01:00">14 Dec, 2022</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/gym-lessons-2-2.html" rel=bookmark title="Gym lessons">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto@2x.JPG 2x'>
    <img  alt="Gym lessons" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto@2x.JPG 2x'>
</picture><noscript><img  alt="Gym lessons" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto.JPG, https://www.wantedinrome.com/i/square-hp/storage/uploads/2017/10/28322-Dallalto@2x.JPG 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Trainer with several years of experience: if you want to train open air or at your place call me.
</div>
        </div>
    </div>
            <div class="td_module_20 td_module_wrap td-animation-stack type-classified">
                <p class="entry-title td-module-title">
            <a href="https://www.wantedinrome.com/classified/relax-beauty-massage-2-2.html" rel=bookmark title="Relax - Beauty Massage">Relax - Beauty Massage</a>
        </p>
        <ul class="td-category">
            <li class="entry-category"><a href="https://www.wantedinrome.com/classified/health-fitness">Health and Fitness</a></li>
    </ul>        <div class=td-module-meta-info>
    <span class=td-post-date>
        <time class="entry-date updated td-module-date" datetime="2022-12-14T08:49:44+01:00">14 Dec, 2022</time>
    </span>
</div>        <div class=td-module-thumb>
            <a href="https://www.wantedinrome.com/classified/relax-beauty-massage-2-2.html" rel=bookmark title="Relax - Beauty Massage">
                <picture>
    <source type='image/webp' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg.webp, https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg@2x.webp 2x'>
    <source type='image/jpeg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1@2x.jpg 2x'>
    <img  alt="Relax - Beauty Massage" width="140" height="140" class="entry-thumb lazy" data-src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg' data-srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1@2x.jpg 2x'>
</picture><noscript><img  alt="Relax - Beauty Massage" width="140" height="140" class="entry-thumb lazy" src='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg' srcset='https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1.jpg, https://www.wantedinrome.com/i/square-hp/storage/uploads/2015/02/Health-and-fitness1@2x.jpg 2x'></noscript>
            </a>
        </div>
        <div class=item-details>
            <div class="td-excerpt">Discover all the benefits that a circulatory massage with oil can give to your body: relaxation, better blood circulation, anti cellulite. These are some of the benefits that const...</div>
        </div>
    </div>
    </div>
    </div>
</div><!-- EOF widget [39] --><!-- EOF region [content-sidebar] -->        <!-- Rendering region [post-sidebar] --><!-- EOF region [post-sidebar] -->        <div class="clearfix"></div>
    </div>
</div>                            </div>
                        </div>
                        <!-- Rendering region [nt-banner-h5] --><!-- ROF Widget [172](h5) --><div class="kn-widget kn-widget-172 kn-widget-banner rule--bottom"><div class="rule">
    <a href="http://ambrit-rome.com/" target="_blank" rel="nofollow" data-scope="banner" data-id="443" class="a--banner rule--h4"><img src="https://www.wantedinrome.com/i/w_1400,h_360,fit_crop/storage/uploads/2022/12/WiR_-_LARGE_1_-_1400x360.png.webp" alt="Ambrit 1400 x 360" loading="lazy" class="td-retina" width="1400" height="360"></img></a>
    </div>
</div><!-- EOF widget [172] --><!-- EOF region [nt-banner-h5] -->                        <div id="related-articles" class="tdc-row stretch_row_1400 td-stretch-content">
        <div class="vc_row related-articles__wrapper krr__wrapper wpb_row td-pb-row tdc-element-style">
            <div class="related-articles_rand_style td-element-style"></div>
            <div class="vc_column related-articles__container krr__container wpb_column vc_column_container tdc-column td-pb-span12">
                <div class="wpb_wrapper">
                    <div class="vc_row_inner related-articles__title-wrapper krr__wrapper vc_row vc_inner wpb_row td-pb-row">
                        <div class="vc_column_inner related-articles__title-container krr__container wpb_column vc_column_container tdc-inner-column td-pb-span12">
                            <div class="vc_column-inner">
                                <div class="wpb_wrapper">
                                    <div class="td_block_wrap td_block_title related-articles__title td-pb-border-top td_block_template_13 td-fix-index"
                                         data-td-block-uid="related-articles__title">
                                        <div class="td-block-title-wrap">
                                            <h4 class="td-block-title">
                                                <span>More like this</span>
                                                <div class="td-block-subtitle">Related</div>
                                            </h4>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="td_block_wrap td_flex_block_1 related-articles__list td-pb-border-top td_block_template_1 td_flex_block" data-td-block-uid="related-articles__list">
                        <div class="td-block-title-wrap"></div>
                        <div id=related-articles__list class="td_block_inner td-mc1-wrap">
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/vialli-takes-break-from-italy-duties-in-cancer-battle.html" rel="bookmark" class="td-image-wrap" title="Vialli takes break from Italy duties in cancer battle">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/12/Gianluca_Vialli.jpeg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/vialli-takes-break-from-italy-duties-in-cancer-battle.html" rel="bookmark" title="Vialli takes break from Italy duties in cancer battle">Vialli takes break from Italy duties in cancer battle</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-15T11:10:18+01:00">15 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/skiing-near-rome-2.html" rel="bookmark" class="td-image-wrap" title="A complete guide on where to ski near Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2015/02/skiing-86491418.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
    <a href="https://www.wantedinrome.com/news/editorials" class="td-post-category" title="Editorials">Editorials</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/skiing-near-rome-2.html" rel="bookmark" title="A complete guide on where to ski near Rome">A complete guide on where to ski near Rome</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-12-13T18:09:41+01:00">13 Dec, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italy-makes-rugby-history-with-win-over-australia.html" rel="bookmark" class="td-image-wrap" title="Italy makes rugby history with win over Australia">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/11/italia-rugby-australia-victory.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italy-makes-rugby-history-with-win-over-australia.html" rel="bookmark" title="Italy makes rugby history with win over Australia">Italy makes rugby history with win over Australia</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-11-12T16:15:10+01:00">12 Nov, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italy-emanuele-filiberto-savoia-football-club.html" rel="bookmark" class="td-image-wrap" title="Grandson of Italy&#039;s last king in bid to buy Savoia football club">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/11/italy-emanuele-filiberto-savoia-football-team.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italy-emanuele-filiberto-savoia-football-club.html" rel="bookmark" title="Grandson of Italy&#039;s last king in bid to buy Savoia football club">Grandson of Italy's last king in bid to buy Savoia football club</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-11-10T05:04:09+01:00">10 Nov, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italys-bid-to-host-euro-2032-backed-by-government.html" rel="bookmark" class="td-image-wrap" title="Italy&#039;s bid to host Euro 2032 backed by government">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/11/italy-Euro-2032-bid-rome.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italys-bid-to-host-euro-2032-backed-by-government.html" rel="bookmark" title="Italy&#039;s bid to host Euro 2032 backed by government">Italy's bid to host Euro 2032 backed by government</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-11-09T06:16:09+01:00">09 Nov, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/giro-ditalia-2023-to-end-in-rome.html" rel="bookmark" class="td-image-wrap" title="Giro d&#039;Italia 2023 to end in Rome">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/10/giro-d-italia-2023-rome.jpeg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/giro-ditalia-2023-to-end-in-rome.html" rel="bookmark" title="Giro d&#039;Italia 2023 to end in Rome">Giro d'Italia 2023 to end in Rome</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-10-19T12:55:43+02:00">19 Oct, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/italy-world-volleyball-champions-for-first-time-in-24-years.html" rel="bookmark" class="td-image-wrap" title="Italy crowned world volleyball champions for first time in 24 years">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/09/italy-world-volleyball-champions-2022.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/italy-world-volleyball-champions-for-first-time-in-24-years.html" rel="bookmark" title="Italy crowned world volleyball champions for first time in 24 years">Italy crowned world volleyball champions for first time in 24 years</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-09-12T05:49:57+02:00">12 Sep, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                            <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
                                    <div class="td-module-container td-category-pos-above">
            <div class="td-image-container">
            <div class="td-module-thumb">
                <a href="https://www.wantedinrome.com/news/rome-bans-feyenoord-football-fans-over-violence-7-years-ago.html" rel="bookmark" class="td-image-wrap" title="Rome bans Feyenoord football fans over violence 7 years ago">
                    <span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.wantedinrome.com/i/item/storage/uploads/2022/09/rome-bans-feyenoord-football-fans.jpg.webp"></span>
                </a>
            </div>
        </div>
        <div class="td-module-meta-info">
                    <a href="https://www.wantedinrome.com/news/sport" class="td-post-category" title="Sport">Sport</a>
                            <div class="tdb-module-title-wrap">
            <p class="entry-title td-module-title">
                <a href="https://www.wantedinrome.com/news/rome-bans-feyenoord-football-fans-over-violence-7-years-ago.html" rel="bookmark" title="Rome bans Feyenoord football fans over violence 7 years ago">Rome bans Feyenoord football fans over violence 7 years ago</a>
            </p>
        </div>
                                    <div class="td-editor-date bottom">
            <span class="td-author-date">
                                                                                <a href="https://www.wantedinrome.com" aria-label="author-photo" rel="nofollow" class="td-author-photo tdb-author-photo">
                        <img alt="Wanted in Rome" src='/themes/frontend/assets/images/wir/logo-fixed.png'
                             srcset='/themes/frontend/assets/images/wir/logo-fixed.png 2x'
                             class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/>
                    </a>
                        <span class="td-post-author-name"><a href="https://www.wantedinrome.com">Wanted in Rome</a> <span>-</span> </span>
                                                    <span class=td-post-date>
    <time class="entry-date updated td-module-date" datetime="2022-09-03T10:15:06+02:00">03 Sep, 2022</time>
</span>            </span>
            </div>
                    </div>
</div>
                                </div>
                                                    </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
                    </div>
                </div>
            </article>
        </div>
    </div>
</div>
    <div class="td-footer-template-wrap" style="position: relative">
    <div class="td-footer-wrap ">
        <div id="footer" class="tdc-zone">
            <div class="tdc_zone footer__wrapper  wpb_row td-pb-row tdc-element-style">
                <div class="footer_rand_style td-element-style"></div>
                <div id="footer__container" class="tdc-row stretch_row_1400 td-stretch-content">
                    <div class="vc_row footer__inner-container  wpb_row td-pb-row">
                        <div class="vc_column footer__content  wpb_column vc_column_container tdc-column td-pb-span12">
                            <div class="wpb_wrapper">
                                <div class="vc_row_inner footer__top  vc_row vc_inner wpb_row td-pb-row">
                                    <div class="vc_column_inner footer__top__logo-wrapper  wpb_column vc_column_container tdc-inner-column td-pb-span3">
                                        <div class="vc_column-inner">
                                            <div class="wpb_wrapper">
                                                <div class="td_block_wrap tdb_header_logo footer__top__logo td-pb-border-top td_block_template_1 tdb-header-align">
                                                    <div class="tdb-block-inner td-fix-index">
                                                        <a class="tdb-logo-a" href="/">
                                                            <h1>
                                                            <span class="tdb-logo-text-wrap">
                                                                <span class="tdb-logo-text-title">Wanted in Rome</span>
                                                                <span class="tdb-logo-text-tagline">TM</span>
                                                            </span>
                                                            </h1>
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="vc_column_inner footer__top__nav  wpb_column vc_column_container tdc-inner-column td-pb-span9">
                                        <div class="vc_column-inner">
                                            <div class="wpb_wrapper">
                                                <div class="td_block_wrap td_block_list_menu footer__top__nav-wrapper td-pb-border-top td_block_template_1 widget">
                                                    <div class="td_block_inner td-fix-index">
                                                        <!-- Rendering region [nt-footer-menu-inline] --><!-- ROF Widget [182](default) --><div class="kn-widget kn-widget-182 kn-widget-menu"><ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/news">News</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/classified">Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/yellowpage">Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/things-to-do-in-rome">Things to do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/magazine-issues">Magazine</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/jobs.html">Jobs</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/accommodation.html">Housing</a></li></ul></div><!-- EOF widget [182] --><!-- EOF region [nt-footer-menu-inline] -->                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="vc_row_inner footer__main  vc_row vc_inner wpb_row td-pb-row">
                                    <div class="vc_column_inner footer__main__about-us  wpb_column vc_column_container tdc-inner-column td-pb-span3">
                                        <div class="vc_column-inner">
                                            <div class="wpb_wrapper">
                                                <!-- Rendering region [nt-footer-col-1] --><!-- ROF Widget [176](default) --><div class="tdm_block td_block_wrap tdm_block_column_title footer__main__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1"><div class="td-block-row"><div class="td-block-span12 tdm-col"><div class="tds-title tds-title1 td-fix-index footer__main__title"><p class="tdm-title tdm-title-sm">About us</p></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text footer__main__paragraph td-pb-border-top td_block_template_1"><p class="tdm-descr"><strong>Wanted in Rome ™</strong> is member of the Wanted World Wide Ltd network.<br /><a href="/about-us.html">Click here to find out more about our Network</a> or Follow us on social networks.</p></div><!-- EOF widget [176] -->
<!-- ROF Widget [177](list) --><div class="tdm_block td_block_wrap tdm_block_socials footer__main__socials-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
    <div class="tdm-social-wrapper tds-social3 footer__main__socials">
                            <div class="tdm-social-item-wrap">
                <a rel="nofollow" href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" target="_blank" title="facebook" class="tdm-social-item">
                    <i class="td-icon-font td-icon-facebook"></i>
                </a>
                <a rel="nofollow" href="https://facebook.com/pages/Wanted-in-Rome/132104430178225" target="_blank" title="facebook" class="tdm-social-text">facebook</a>
            </div>
                    <div class="tdm-social-item-wrap">
                <a rel="nofollow" href="https://twitter.com/wantedinrome" target="_blank" title="twitter" class="tdm-social-item">
                    <i class="td-icon-font td-icon-twitter"></i>
                </a>
                <a rel="nofollow" href="https://twitter.com/wantedinrome" target="_blank" title="twitter" class="tdm-social-text">twitter</a>
            </div>
                    <div class="tdm-social-item-wrap">
                <a rel="nofollow" href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" target="_blank" title="youtube" class="tdm-social-item">
                    <i class="td-icon-font td-icon-youtube"></i>
                </a>
                <a rel="nofollow" href="https://www.youtube.com/channel/UChv6iXZvaKAEG89A8jk1lBA" target="_blank" title="youtube" class="tdm-social-text">youtube</a>
            </div>
                    <div class="tdm-social-item-wrap">
                <a rel="nofollow" href="https://www.instagram.com/wantedinrome/" target="_blank" title="instagram" class="tdm-social-item">
                    <i class="td-icon-font td-icon-instagram"></i>
                </a>
                <a rel="nofollow" href="https://www.instagram.com/wantedinrome/" target="_blank" title="instagram" class="tdm-social-text">instagram</a>
            </div>
            </div>
</div><!-- EOF widget [177] --><!-- EOF region [nt-footer-col-1] -->                                            </div>
                                        </div>
                                    </div>
                                    <!-- Rendering region [nt-footer-col-2] --><!-- ROF Widget [178](footer_menu) --><div class="vc_column_inner footer__main__links-wrapper  wpb_column vc_column_container tdc-inner-column td-pb-span3">
    <div class="vc_column-inner">
        <div class="wpb_wrapper">
            <div class="tdm_block td_block_wrap tdm_block_column_title footer__main__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
                <div class="td-block-row">
                    <div class="td-block-span12 tdm-col">
                        <div class="tds-title tds-title1 td-fix-index footer__main__title">
                            <p class="tdm-title tdm-title-sm">Wanted in Rome</p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="td_block_wrap td_block_list_menu footer__main__links td-pb-border-top td_block_template_1 widget">
                <div class="td_block_inner td-fix-index">
                    <div>
                        <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/about-us.html">About us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/where-to-buy-your-copy-of-wanted-in-rome.html">Where to buy your copy of Wanted in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/advertise-with-us.html">Advertise with Us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/faq.html">F.A.Q.</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/work-with-us.html">Work with us</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/things-to-do-in-rome">Things to do in Rome</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/contact-us.html">Contact us</a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- EOF widget [178] -->
<!-- ROF Widget [179](footer_menu) --><div class="vc_column_inner footer__main__links-wrapper  wpb_column vc_column_container tdc-inner-column td-pb-span3">
    <div class="vc_column-inner">
        <div class="wpb_wrapper">
            <div class="tdm_block td_block_wrap tdm_block_column_title footer__main__title-wrapper tdm-content-horiz-left td-pb-border-top td_block_template_1">
                <div class="td-block-row">
                    <div class="td-block-span12 tdm-col">
                        <div class="tds-title tds-title1 td-fix-index footer__main__title">
                            <p class="tdm-title tdm-title-sm">Channels</p>
                        </div>
                    </div>
                </div>
            </div>
            <div class="td_block_wrap td_block_list_menu footer__main__links td-pb-border-top td_block_template_1 widget">
                <div class="td_block_inner td-fix-index">
                    <div>
                        <ul class="menu"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/classified">Classifieds</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/news">News</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/yellowpage">Yellow Pages</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/whatson">What's on</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/card">WIR Card</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/subscribe.html">Subscribe</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/register.html">User Registration</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/login.html">User Login</a></li></ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- EOF widget [179] --><!-- EOF region [nt-footer-col-2] -->                                    <div
                                            class="vc_column_inner footer__main__subscribe wpb_column vc_column_container tdc-inner-column td-pb-span3">
                                        <div class="vc_column-inner">
                                            <div class="wpb_wrapper">
                                                <!-- Rendering region [nt-footer-col-3] --><!-- ROF Widget [180](newsletter) --><div class="td_block_wrap tds_leads footer__main__subscribe-container td_block_template_1">
    <div class="tds-block-inner td-fix-index">
        <h3 class="tds-title">Subscribe</h3>
        <div class="tds-info"></div>
        <form class="tds-form" action="/register.html" method="get">
            <input type="hidden" name="from" value="newsletter">
            <div class="tds-email-bar">
                <div class="tds-input-wrap">
                    <input class="tds-input" type="email" name="email" aria-label="email" placeholder="Email address" required>
                </div>
                <button class="tds-submit-btn" type="submit" name="tds-subscribe">
                    I want in<i class="tds-submit-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i>
                </button>
            </div>
            <div class="tds-checkbox">
                <input id="pp_checkbox_jdsKCoSNS45IcFrH" class="" name="agreed" value="Y" type="checkbox">
                <label class="checkbox subfield" for="pp_checkbox_jdsKCoSNS45IcFrH">
                    <span class="tds-check"></span>
                    <span class="tds-check-title">
                        I've read and accept the <a href="/privacy-policy.html" rel="nofollow" target="_blank">Privacy Policy</a>.
                    </span>
                </label>
            </div>
        </form>
    </div>
</div><!-- EOF widget [180] --><!-- EOF region [nt-footer-col-3] -->                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="vc_row_inner footer__bottom  vc_row vc_inner wpb_row td-pb-row">
                                    <div class="vc_column_inner footer__bottom__container  wpb_column vc_column_container tdc-inner-column td-pb-span12">
                                        <div class="vc_column-inner">
                                            <div class="wpb_wrapper">
                                                <div class="row">
                                                    <div class="col-md-8">
                                                        <div class="tdm_block td_block_wrap tdm_block_inline_text footer__bottom__content td-pb-border-top td_block_template_1">
                                                            <p class="tdm-descr">© 2022 / 2023 Wanted World Wide LTD Network. All Rights Reserved. Made with Kraken PMS.</p>
                                                        </div></div>
                                                    <div class="col-md-4"><!-- Rendering region [copyright] --><!-- ROF Widget [20](default) --><div class="kn-widget kn-widget-20 kn-widget-menu menu-footer-menu-container"><ul class="td-subfooter-menu" id="menu-footer-menu-1"><li class="menu-item td-normal-menu td-menu-item tdb-menu-item menu-item-first level-0"><a href="/privacy-policy.html">Privacy Policy</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/sitemap.html">Sitemap</a></li><li class="menu-item td-normal-menu td-menu-item tdb-menu-item level-0"><a href="/contacts.html">Contact Us</a></li></ul></div><!-- EOF widget [20] --><!-- EOF region [copyright] --></div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div></div>
<script defer="defer" src="/themes/rc/assets/build/app.07112022.js"></script>

<!-- /21884737381/Wanted_in_Rome/Ros_Footer_Sticky-->
<div id="unit-1646085955144" class="tmsads"></div>


<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '373109386458154');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=373109386458154&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '3CJ1mGB6QQm7f', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<div id="fb-root"></div>
<!--<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v10.0" nonce="4ecOObwR"></script>-->
</body>
</html>
<!-- Response cached on 2022-12-16 17:48:23 -->